Le serveur proxy présente une erreur .. [Fermé]

Messages postés
1
Date d'inscription
mardi 10 avril 2018
Statut
Membre
Dernière intervention
10 avril 2018
- - Dernière réponse :  Ouerdo - 25 janv. 2019 à 12:00
Bonjour,

Depuis peu, lorsque je veux aller sur internet via chrome ou internet explorer ça me met un message : " Aucune connexion internet : le serveur proxy présente une erreur ou l'adresse est incorrecte ".
J'ai regardé sur internet et pour résoudre ce soucis il faut aller dans les paramètres de connexions et cliquer sur " paramètres reseau " sauf que l'icône " paramètres reseau " est en gris sur mon ordi et donc impossible de cliquer dessus, comment faire ?!
Merci d'avance ..
Afficher la suite 

3 réponses

Messages postés
51
Date d'inscription
samedi 17 janvier 2015
Statut
Membre
Dernière intervention
10 juillet 2018
82
0
Merci
Bonjour,

J'ai eu le même soucis sur Windows 10. Il s'agirait enfaîte d'un malware qui te bloque donc l'accès à tes paramètres réseau (en effectuant plusieurs recherche)

J'ai réinstallé Windows car aucun des outils actuels ne fonctionne pour palier au problème.

Je te conseil à l'avenir de ne pas utiliser Windows Defender (faille récente voir les articles sur web, par ex : https://www.ginjfo.com/actualites/securite-informatique/windows-defender-un-correctif-de-securite-se-deploie-en-urgence-20180404) mais plutôt d'utiliser un antivirus tel que Avast : (classement sur av-test.org) https://www.av-test.org/fr/antivirus/particuliers-windows/windows-10/

Bonne journée.
0
Merci
résolu après avoir désactivé "utiliser un serveur proxy" dans "paramètres"- "réseaux et internet" - "Proxy" - "configuration manuel du proxy" - "utiliser un serveur proxy" -- "Désactivé"
0
Merci
bonjour

as tu bien pour internet explorer fais ceci
1 Si vous utilisez Internet Explorer.
Cliquez sur → Démarrer → Panneau de configuration.
Ensuite → Connexion réseau et Internet puis → Options Internet.
Vous ouvrez la fenêtre des options Internet.


2 Cliquez sur l'onglet → Connexions.
En bas un cadre est visible → Paramètres du réseau local.
Cliquez sur le bouton → Paramètres réseau.
Vous ouvrez une boîte de dialogue.


3 Décochez la case en regard de → Utiliser un serveur proxy pour votre réseau local.
Cliquez sur OK., pour sortir de la boîte de dialogue.
Cliquez de nouveau sur OK dans la fenêtre des Propriétés Internet.
Le serveur proxy est déconnecté.

pour les autres navigateurs voir : https://www.commentcamarche.net/faq/28268-desactiver-son-proxy
Commenter la réponse de Ouerdo