Menu

Petit problème avec un site internet [Fermé]

Messages postés
6
Date d'inscription
vendredi 6 avril 2018
Statut
Membre
Dernière intervention
8 avril 2018
- - Dernière réponse :  arctic00 - 2 déc. 2018 à 15:58
Bonjour voila mon probleme

Sur mon site Websim il doit avoir de la pub mais depuis un certain temps je reçois plus de pub sans avoir d extension antipub

Et la mon site se referme toute suite car il me dits que jais un antipub ou qq du genre pourtant jais rien de tous ça jais changé de dns et rien j aimerais bien trouver le problème merci de vouloir m aider ah oui jais Chrome comme navigateur
Afficher la suite 

10 réponses

Messages postés
23706
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2847
0
Merci
Salut,

Tu parles de : >LUI<?
Duff61
Messages postés
6
Date d'inscription
vendredi 6 avril 2018
Statut
Membre
Dernière intervention
8 avril 2018
-
non désoler c est websimhockey
Messages postés
5260
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
20 avril 2019
1408
0
Merci
Bonjour, il est bon de rappeler que "Chrome" depuis mi-Février a embarqué son propre bloqueur de pub ! que tu peux activer/désactiver via les Outils > paramètres > paramètres avancés > paramètres du contenu > annonce

cdlt
Duff61
Messages postés
6
Date d'inscription
vendredi 6 avril 2018
Statut
Membre
Dernière intervention
8 avril 2018
-
Merci mais jais déjà désactiver cette option
Messages postés
23706
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2847
0
Merci
Salut ,
as tu essayé avec d'autres navigateurs ? (Firefox et IE etc...)
Duff61
Messages postés
6
Date d'inscription
vendredi 6 avril 2018
Statut
Membre
Dernière intervention
8 avril 2018
-
oui jais le même problème avec les autre navigateur cest un problème avec mon ordie mais je trouve pas c est quoi ca bloque les pub
Messages postés
23706
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2847
0
Merci
Pour moi ton site : websimhockey s'ouvre parfaitement sous Firefox et EI
maintenant je ne suis pas inscris donc ensuite je ne saurai pas te dire !
Messages postés
23706
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2847
0
Merci
Et si ça bloque tes pub tu ne peux pas jouer ? c'est ça ? ou c'est par ce que c'est gênant ?
Duff61
Messages postés
6
Date d'inscription
vendredi 6 avril 2018
Statut
Membre
Dernière intervention
8 avril 2018
-
le site se refermer après qq minutes car il s aperçois que les pub sont bloquer
Messages postés
23706
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2847
0
Merci
Depuis quand tu as ce phénomène ?
As tu fais une restauration à un point antérieur à ton problème ?
Duff61
Messages postés
6
Date d'inscription
vendredi 6 avril 2018
Statut
Membre
Dernière intervention
8 avril 2018
-
du jour au lendemain non jai pas fait une restauration
Messages postés
23706
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2847
0
Merci
Alors moi j'ai ceci sans pub :

Il faut que tu entre dans le site
Messages postés
23706
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2847
0
Merci
Avec ou sans bloqueur de Pub : je n'ai aucune pub .

Très sincèrement je ne vois pas où est le problème ?!!!
Messages postés
23706
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2847
0
Merci
Ok j'ai fais une inscription Bidon .
J'y suis et ???
Je n'ai ni pub ni rien de spécial . site normal et propre
Messages postés
5260
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
20 avril 2019
1408
0
Merci
Salut, essaye sur une page de navigation privée ? et vide ton cache internet

cdlt