Page d'accueil très lentes à s'ouvrir [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 2 avril 2018
Statut
Membre
Dernière intervention
4 avril 2018
-
 cotesam -
Bonjour,
Encore un problème !! Lorsque j'allume mon pc et que je me connecte à chrome mes pages d'accueil sont très lentes à s'afficher.J'ai plusieurs fois le message suivant : "pages ne répondant pas" et je dois choisir,soit attendre,soit quitter et cela plusieurs fois ! Comment remédier à ce problème ? En vous remerciant,par avance.

3 réponses

Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
792
Bonjour,
1 vide le cache internet
2 si cela ne suffit pas, ouvre les outils "Chrome" > paramètres > paramètres avancé et tout en bas "nettoyer l'ordinateur" ça répare "Chrome" en deux étape /recherche de crottes et réinitialise "Chrome" si tu le souhaite ?

cdlt
J'ai déjà fait les 2 solutions que tu proposes,cela n'a rien changé !!
Messages postés
5319
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
792
dans le doute passe un coup de => malwarbyte <= ?

cdlt
Aucun logiciels malveillants,tout est ok !! Toujours le même problème.
Messages postés
23934
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 février 2020
7 110
Bonjour,
Vérifie ta connexion internet va sur http://www.speedtest.net/fr, tu utilises un proxy ou un VPN ??


bazfile contributeur sécurité.
C'est fait !
bazfile
Messages postés
23934
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 février 2020
7 110
C'est mieux ?
cela semble mieux oui,merci beaucoup :-)
bazfile
Messages postés
23934
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 février 2020
7 110
Quand tu estimeras ton problème réglé n'oublie pas de le mettre en résolu cela peut servir à d'autres qui ont le même problème que toi, voir cette page.
pas de problème,ok !