La fonction si [Fermé]

Messages postés
3
Date d'inscription
jeudi 29 mars 2018
Statut
Membre
Dernière intervention
29 mars 2018
- - Dernière réponse : jc80
Messages postés
4278
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
- 29 mars 2018 à 18:07
Salut j'ai un probleme avec la fonction si et j'ai besoin de votre aide.
Si A=oui mettre 1,si la somme B et C=2 mettre 1.
Je serais content de vos reponses.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
4278
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1073
1
Merci
Bonjour

Les devoirs doivent être rédigés par vous-même.
CCM n'est pas là pour cela
Cordialement

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 70052 internautes nous ont dit merci ce mois-ci

Messages postés
726
Date d'inscription
dimanche 17 septembre 2017
Statut
Membre
Dernière intervention
25 février 2019
83
0
Merci
Bonjour, je pense que vous devriez suivre ce lien pour trouver votre bonheur, si on vous donne la réponse sans que vous compreniez ça sert pas à grand chose. C'est assez facile à comprendre.

https://support.office.com/fr-fr/article/fonction-si-69aed7c9-4e8a-4755-a9bc-aa8bbff73be2

C'est très bien expliqué, et il y a pas mal d'exemples !
Bon courage
Messages postés
2189
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
20 novembre 2019
444
0
Merci
Bonjour,

Comme il n'y a aucune indication de ligne dans la question, je prends la ligne 1

=SI(OU(A1="OUI";B1+C1=2);1;"")

En espérant avoir compris.

Cordialement