Messages qui ne partent pas [Fermé]

Signaler
-
PatriciaG
Messages postés
1000
Date d'inscription
mardi 8 mai 2012
Statut
Membre
Dernière intervention
29 juillet 2018
-
Bonsoir,

J'utilise le navigateur ''Firefox'' mais le problème se présente aussi sur Chrome. J'ouvre Outlook via la site Outlook.com. Je reçois les courriels mais lorsque je veux en envoyer un, il reste coincé dans ''brouillon'' et un message au dessus me dit: ''Nous ne sommes pas encore prêts à envoyer votre message. Vérifiez dans quelques minutes'' puis après plusieurs minutes, il y a le message: Nous avons rencontré un problème et nous n'avons pas pu envoyer votre message pour le moment. Pourtant, tout allait très bien il y a 2 ou 3 jours. J'aimerais savoir s'il s'agit d'un problème connu et que dois-je faire? En vous remerciant.

1 réponse

Messages postés
1000
Date d'inscription
mardi 8 mai 2012
Statut
Membre
Dernière intervention
29 juillet 2018
196
Bonjour,
Non, je n'ai pas constaté de problème particulier sous Outlook.
Quel est ton système d'exploitation ?
Quel est ton antivirus ? Désactive-le, efface tes données de navigation Internet, vide ton dossier Brouillons et retente l'envoi de mails sous Firefox, Chrome et Internet Explorer.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86790 internautes nous ont dit merci ce mois-ci

Gijane1965
Messages postés
7
Date d'inscription
jeudi 22 mars 2018
Statut
Membre
Dernière intervention
2 avril 2018

Bonjour,
J'ai tout essayé, rien ne fonctionne.... en IMAP, en POP. Je n'utilise pas le logiciel outlook mais j'utilise outlook.com en ligne.
PatriciaG
Messages postés
1000
Date d'inscription
mardi 8 mai 2012
Statut
Membre
Dernière intervention
29 juillet 2018
196
Bonjour,
je sais que tu utilises Outlook.com en ligne. Quel paramétrage exact ? Tu ne réponds pas aux questions... Quel système d'exploitation, quel antivirus ?
Quel sont les messages d'erreur précis selon tes essais ?
Gijane1965
Messages postés
7
Date d'inscription
jeudi 22 mars 2018
Statut
Membre
Dernière intervention
2 avril 2018

Finalement, j'ai pu arranger les choses en cochant la case ''lire les messages par outlook au lieu de Videotron... mystère... tout fonctionne bien maintenant.
PatriciaG
Messages postés
1000
Date d'inscription
mardi 8 mai 2012
Statut
Membre
Dernière intervention
29 juillet 2018
196
Bonjour,
C'est une bonne nouvelle. :)