Menu

Doublons

bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 20 mars 2018 à 18:01 - Dernière réponse : bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention
- 12 avril 2018 à 09:36
Bonjour,

Je viens vers vous pour essayer de résoudre un petit problème.
J'ai deux adresses mail et, donc, elles apparaissent dans le panneau de gauche du logiciel avec tous les dossiers correspondants.
Comment de fait-il que les messages reçus dans l'adresse principale sont aussi reçus dans l'autre adresse?
De plus, les messages que je reçois sont encadrés de bandes rouges et constellés du signe ">". C'est agaçant!
Merci de votre réponse.
Cordialement,
Afficher la suite 

Votre réponse

27 réponses

jee pee 22354 Messages postés mercredi 2 mai 2007Date d'inscriptionModérateurStatut 21 juillet 2018 Dernière intervention - 20 mars 2018 à 20:46
0
Merci
Bonjour,

Une suggestion, le > étant souvent une marque de réémission, n'as tu pas (mis en place) une redirection des messages entrants du compte 1 vers le compte 2. Soit dans le client de messagerie (thunderbird) soit directement sur le serveur de messagerie dans le paramétrage du compte.

cdlt
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 21 mars 2018 à 11:26
Bonjour jee pee,
J'ai bien lu ta suggestion mais je ne comprends pas trop.
Je n'ai rien "bricolé" dans les paramètres de TB. Alors si tu peux m'expliquer en détail ce qu'il faut faire ce serait parfait!
Cordialement,
Commenter la réponse de jee pee
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 22 mars 2018 à 16:46
0
Merci
Bonjour à Tous,

Personne pour me répondre?

Cordialement,

BP
Commenter la réponse de bpautal
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 23 mars 2018 à 07:04
0
Merci
hello
vérifier Affichage -> Dossiers -> Tous
y a -il des filtres ? voir dans Paramètres des comptes -> Gérer les filtres de messages
y a-t-il des modules complémentaires ?
si oui, essayer de démarrer sans : Aide -> Redémarrer avec les modules désactivés
Commenter la réponse de dubcek
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 23 mars 2018 à 09:53
0
Merci
Hello Dubcek,

Non il n'y a aucun filtre et aucun module supplémentaire hormis "Lightning" installé par TB (mise à jour).
De toutes façons, ce phénomène s'est produit tout seul sans aucune intervention de ma part.
Cordialement,
BP
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 23 mars 2018 à 11:16
essayer quand meme Aide -> Redémarrer avec les modules désactivés
ca va démarrer en mode sans échec
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 23 mars 2018 à 13:34
0
Merci
Bon, je viens de démarrer TB en mode sans échec et c'est toujours pareil!
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 24 mars 2018 à 10:30
0
Merci
Ce matin, j'ai allumé le PC et j'ai toujours le même souci.
Les messages de la première adresse (dans le ^panneau de gauche de TB) se retrouvent dans la deuxième adresse!
Je ne sais plus quoi faire sinon changer de courielleur.
Cordialement,
BP
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 24 mars 2018 à 14:37
essayer de créer un nouveau profile : depuis Windows, menu démarrer -> exécuter Thunderbird -P
recréer les 2 comptes
si ca fonctionne il sera possible de transférer les mails de l'ancien profile dans le nouveau
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 25 mars 2018 à 10:39
0
Merci
Bonjour dubcek,

J'ai bien exécuté Thunderbird -P et recrée les 2 comptes mais ce matin à l'ouverture c'est pareil.
Tous les messages du compte 1 se retrouvent aussi dans le compte 2!
De plus, TB est d'une lenteru affligeante ce matin. Il met un temps fou à charger les messages.
Amicalement,
BP
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 25 mars 2018 à 12:29
les comptes sont-ils sur le même serveur ?
quel serveur de mail ?
ce n'est peut-être pas un problème Thunderbird
aller voir les comptes par le navigateur , les messages sont -ils normaux ?
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 26 mars 2018 à 17:42
0
Merci
Bonjour Dubcek,
Pour répondre à ta question:
  • j'ai un compte @neuf.fr et un compte @club-internet.fr

Ces comptes sont maintenant hébergés par SFR.
J'ai regardé mes messages via la messagerie SFR et il n'y a pas de doublons.
Ce matin, quand j'ai allumé le PC ça avait l'air de marcher mais à l'instant je reçois 7 messages dans le compte @club-internet.fr que j'avais reçu peu de temps auparavant dans le compte @neuf.fr.
Étrange, non?
A plus,
BP
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 27 mars 2018 à 10:24
je reçois 7 messages dans le compte @club-internet.fr que j'avais reçu peu de temps auparavant dans le compte @neuf.fr.
depuis Thunderbird ?
je ne connais pas SFR, n'y a-t-il rien là qui redirige les mails ?
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 27 mars 2018 à 18:04
0
Merci
Bonjour Dubcek,

J'ai essayé la messagerie SFR et je n'ai pas de doublon sur les deux adresses.
Ce qui est bizarre c'est que ce n'est pas instantané. Ça peut se produire à n'importe quel moment.
Par contre, j'avais des dossiers personnels et la réinitialisation de TB les a fait disparaître.
Est-ce qu'on peut les récupérer?
Amicalement,
BP
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 28 mars 2018 à 11:07
je ne comprends plus trop là
le nouveau profile a changé quelque chose ?
les anciens dossiers sont dans l'ancien profile, avec thunderbird -P on peut choisir lequel on veut
les fichiers peuvent être copiés via Windows d'un profile dans l'autre
https://support.mozilla.org/fr/kb/profils-dans-thunderbirdhttps://support.mozilla.org/fr/kb/profils-dans-thunderbird
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 28 mars 2018 à 11:19
0
Merci
Bonjour dubcek,
Merci de ta réponse. Le lien que tu donnes n'est plus valide.
Et j'ai vérifié dans le répertoire Thunderbird situé dans "Utilisateurs" et les dossiers que j'avais crée ont bel et bien disparu le jour ou j'ai réinitialisé TB.
Enfin et pour conclure, ce matin j'avais tout en double dans mes deux adresses.
Cordialement,
BP
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 29 mars 2018 à 07:28
lien correct
https://support.mozilla.org/fr/kb/profils-dans-thunderbird

comment comprendre le jour ou j'ai réinitialisé TB. ?
créer un nouveau profile avec thunderbird -P ne supprime rien
Commenter la réponse de bpautal
Pierr10 862 Messages postés mardi 13 février 2018Date d'inscription 22 juillet 2018 Dernière intervention - Modifié par Pierr10 le 29/03/2018 à 09:30
0
Merci
Bonjour,

Pour être certain qu'il s'agit d'un problème lié à Thunderbird, vous pouvez utiliser un autre logiciel comme Windows Live Mail qui est sans surprise.

En quelques minutes vous aurez recréé vos 2 comptes et vous pourrez voir s'il y a aussi ce problème de doublons.

Ça ne coûte rien et c'est vite fait.

Par la suite, vous pourrez désactiver les 2 comptes dans windows Live Mail et l'oublier.
Commenter la réponse de Pierr10
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 29 mars 2018 à 12:05
0
Merci
Merci Pier10 de ta réponse.
J'ai installé Windows Mail Live et...impossible de se connecter!
Là ça commence à bien faire. J'ai bien un compte Microsoft qui fonctionne puisque je me connecte correctement sur leur site. Le logiciel me dit que c'est peut-être le pare-feu mais c'est le pare-feu de Windows alors?
Je vais essayer sur un autre PC et je vous tiens au courant.
Quand je dis "vous" je veux parler de tous les intervenants bien sûr!
Cordialement,
BP
Commenter la réponse de bpautal
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - Modifié par dubcek le 29/03/2018 à 14:32
0
Merci
problème qui ressemble chez SFR
https://forums.mozfr.org/viewtopic.php?f=4&t=137462
Commenter la réponse de dubcek
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 30 mars 2018 à 10:31
0
Merci
Bonjour Dubcek,
J'ai bien suivi le topic que tu proposes sauf que c'est déjà vieux et que le site SFR a changé.
De plus le service mail semble ne pas fonctionner correctement car on ne peut pas accéder aux paramètres des comptes.
Je crois que je vais appeler la hotline.
A plus,
BP
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 2 avril 2018 à 10:05
0
Merci
Bonjour Dubcek,
Je crois que j'ai résolu le problème.
J'ai tout simplement changé le mot de passe de mon deuxième compte (qui était le mêmeque l'autre) et tout semble être rentré dans l'ordre!
Cordialement,
BP
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 4 avril 2018 à 11:14
0
Merci
Bonjour Dubcek,
Bon, comme je te l'ai dit précédemment, le problème de doublons est résolu grâce au changement de mot de passe d'un des deux comptes. Pourquoi, alors là?
Mais j'ai quand même quelques soucis suite à la réinstallation de TB.
Il ne démarre plus automatiquement à l'ouverture de W10.
Je n'ai plus l'option "Indésirable" quand je clique dur un message. Il faut que je clique sur "Acceptable" pour avoir cette option, mais les messages reviennet quand même alors qu'avant ils allaient directement dans le dossier "Indésirables".
Je pense que jé je sais pas bien paramétrer TB. C'est assez compliqué quand même.
Si tu peux m'aider, je t'en remercie par avance.
Cordialement,
BP
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 4 avril 2018 à 13:58
pour exécuter un programme au démarrage, regarder là https://www.pcastuces.com/pratique/astuces/4582.htm
Je n'ai plus l'option "Indésirable" quand je clique dur un message
elle était où ? dans le menu quand on clique droit sur le message ?
vérifier les options dans Paramètres des comptes -> nom du compte -> Paramètres des indésirables
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 10 avril 2018 à 11:54
0
Merci
Bonjour dubcek,
Bon, j'ai à peu près résolu mes problèmes avec TB mais il me reste une question :
Depuis quelque temps, tous les mails que j'envoie à des correspondants "Orange ou Wanadoo" sont rejetés!
Est-ce qu'il y a un problème avec cet opérateur?
Le message de retour est en anglais et assez long.
Cordialement,
BP
dubcek 17433 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 10 avril 2018 à 13:55
vérifier la configuration de Thunderbird recommandée par le serveur de mail
il faudrait montrer le message d'erreur
Commenter la réponse de bpautal
bpautal 64 Messages postés vendredi 3 octobre 2014Date d'inscription 12 avril 2018 Dernière intervention - 12 avril 2018 à 09:36
0
Merci
Bonjour Dubcek,
Voici le messafe d'erreur reçu pour les mails envoyés à Orange.fr et Wanadoo.fr

A plus,
BP

This is the mail system at host msfrf2630.sfr.fr.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The mail system

<jean-louis.tresse@orange.fr>: delivery temporarily suspended: host
smtp-in.orange.fr[80.12.242.9] refused to talk to me: 421 mwinf5c04 ME
Service refuse. Veuillez essayer plus tard. Service refused, please try
later. OFR_999 [999]



Reporting-MTA: dns; msfrf2630.sfr.fr
X-SMTP-Server-Queue-ID: CB0C81C07E436
X-SMTP-Server-Sender: rfc822; bernard.pautal@neuf.fr
Arrival-Date: Mon, 9 Apr 2018 18:40:05 +0200 (CEST)

Final-Recipient: rfc822; jean-louis.tresse@orange.fr
Original-Recipient: rfc822;jean-louis.tresse@orange.fr
Action: failed
Status: 4.0.0
Diagnostic-Code: X-SMTP-Server; delivery temporarily suspended: host
smtp-in.orange.fr[80.12.242.9] refused to talk to me: 421 mwinf5c04 ME
Service refuse. Veuillez essayer plus tard. Service refused, please try
later. OFR_999 [999]



Return-Path: <bernard.pautal@neuf.fr>
Received: from [192.168.0.10] (207.65.202.77.rev.sfr.net [77.202.65.207])
by msfrf2630.sfr.fr (SMTP Server) with ESMTP id CB0C81C07E436
for <jean-louis.tresse@orange.fr>; Mon, 9 Apr 2018 18:40:05 +0200 (CEST)
Received: from [192.168.0.10] (207.65.202.77.rev.sfr.net [77.202.65.207]) (using TLSv1.2
with cipher ECDHE-RSA-AES256-GCM-SHA384 (256/256 bits)) (No client certificate requested) (Authenticated sender: bernard.pautal@neuf.fr)
by msfrf2630.sfr.fr (SMTP Server) with ESMTPSA;
Mon, 9 Apr 2018 18:40:03 +0200 (CEST)
Authentication-Results: sfr.fr; auth=pass (PLAIN)
smtp.auth=bernard.pautal@neuf.fr
Subject: Fwd: [Promo 58/63 EMPT] MOF
References: <1784596398.27352.1523290786463.JavaMail.www@wwinf1z19>
From: Bernard Pautal <bernard.pautal@neuf.fr>
X-Forwarded-Message-Id:
<1784596398.27352.1523290786463.JavaMail.www@wwinf1z19>
Message-ID: <51ebb093-e0bb-c04b-d6a2-2896cdb36ee1@neuf.fr>
Date: Mon, 9 Apr 2018 18:40:02 +0200
User-Agent: Mozilla/5.0 (Windows NT 10.0; WOW64; rv:52.0) Gecko/20100101
Thunderbird/52.7.0
MIME-Version: 1.0
To: destinataires inconnus: ;
In-Reply-To: <1784596398.27352.1523290786463.JavaMail.www@wwinf1z19>
X-sfr-mailing: LEGIT
Content-Type: multipart/mixed; boundary=------------32F0DFD9A509DBE0A4B68D6A
Content-Language: fr
Commenter la réponse de bpautal