Menu

Site internet Adobe -> Gros bug!

babwolf 1 Messages postés mardi 13 mars 2018Date d'inscription 13 mars 2018 Dernière intervention - 13 mars 2018 à 18:13 - Dernière réponse : noctambule28 27694 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention
- 13 mars 2018 à 18:22
Bonjour, je travail sur un PC portable msi, j'ai un problème quand je vais sur le site de Adobe ...
( https://www.adobe.com/fr/creativecloud.html?mv=search&s_kwcid=AL%213085%213%21247440244002%21e%21%21g%21%21adobe&ef_id=WjOdOQAAEqzR7het%3A20180313165837%3As )

Quand j'ouvre la page je tombe sur le site en version bizarre, toutes les images et mises en page ont disparu. Ce qui rend la navigation compliquée...
Ça ne le fait que sur ce site et que sur mon ordinateur. J'ai demandé de l'aide au près de mon professeur d' infographie et d'amis assez calés en informatique, et personne n'a trouvé de solution... Je me tourne ainsi vers vous.

Merci d'avance

Capture d'écran de ma vision du site:

Afficher la suite 

Votre réponse

1 réponse

noctambule28 27694 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - Modifié par noctambule28 le 13/03/2018 à 18:23
0
Merci
Salut,

Tu as vidé ton cache et tes cookies ?

Ca donne quoi en navigation privée ? avec un autre navigateur ?
Javascript est bien autorisé sur chrome ?

___________________________________________________________________
L'humour est la clé de voûte de la conscience...Faut-il en avoir une
Commenter la réponse de noctambule28