Menu

Modem qui me déconnecte très souvent d'un forum

Sullyk 3 Messages postés jeudi 8 mars 2018Date d'inscription 8 mars 2018 Dernière intervention - 8 mars 2018 à 16:46 - Dernière réponse : brupala 76800 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 21 juin 2018 Dernière intervention
- 8 mars 2018 à 17:25
Bonjour,

J'ai déménagé récemment, et depuis mon emménagement, je n'arrive plus a rester connecté plus de cinq minutes à un forum sur lequel j'étais très souvent, et lorsque ça me déconnecte, je dois attendre plusieurs minutes avant de pouvoir me reconnecter. J'ai d'abord cru que le site avait un soucis, mais après avoir contacté le support et essayé de m'y reconnecter chez un ami, je me suis rendu compte que ça venait d'ici, probablement de mon modem. Je ne suis pas expert en informatique, et après avoir cherché sur internet sans succès, j'espère qu'en postant ici je pourrais trouver une solution à mon problème.

Merci d'avance

Afficher la suite 

Votre réponse

5 réponses

brupala 76800 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 21 juin 2018 Dernière intervention - 8 mars 2018 à 17:09
0
Merci
Salut,
modem ou bien box ?
Il n'y a plus guère de simples modems aujourd'hui chez les FAI....
Si c'est une box, comment es tu connecté dessus ?
Sullyk 3 Messages postés jeudi 8 mars 2018Date d'inscription 8 mars 2018 Dernière intervention - 8 mars 2018 à 17:15
Excuse moi, moi et les termes informatiques ça fait deux..
C'est une box, et je suis connecté par cable ethernet, mais j'ai aussi essayé en wifi, le résultat reste le même
brupala 76800 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 21 juin 2018 Dernière intervention > Sullyk 3 Messages postés jeudi 8 mars 2018Date d'inscription 8 mars 2018 Dernière intervention - 8 mars 2018 à 17:19
OK,
alors, c'est à Numéricâble/SFR/Altice de faire son boulot maintenant.
Tu es bien chez ce FAI ?
Sullyk 3 Messages postés jeudi 8 mars 2018Date d'inscription 8 mars 2018 Dernière intervention - 8 mars 2018 à 17:23
Oui je suis chez Numéricâble
Je dois donc les appeler ?

Je viens de me rendre compte que ça me déconnecte aussi de ce site...
brupala 76800 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 21 juin 2018 Dernière intervention > Sullyk 3 Messages postés jeudi 8 mars 2018Date d'inscription 8 mars 2018 Dernière intervention - 8 mars 2018 à 17:25
Oui, ça doit déconnecter en permanence.
Commenter la réponse de brupala