Menu

Problème image google

Lt-E-Ripley 100 Messages postés dimanche 8 décembre 2013Date d'inscription 8 mars 2018 Dernière intervention - 4 mars 2018 à 21:35 - Dernière réponse : pistouri 9719 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 19 juin 2018 Dernière intervention
- 8 mars 2018 à 10:01
Bonsoir,

Depuis hier, je n'arrive pas à ouvrir une image avec google.
En effet, la recherche fonctionne mais, lorsque je clique sur la photo, elle ne s'ouvre pas. Impossible aussi d'aller jusqu'à son lien. J'ai réinstallé google chrome mais, le problème n'est pas résolu et j'ai le même souci quand j'utilise Firefox. Est-ce que quelqu'un à le même problème.
Je vous remercie pour vos réponses.




Afficher la suite 

Votre réponse

18 réponses

Meilleure réponse
e.t 4849 Messages postés vendredi 24 août 2012Date d'inscription 17 juin 2018 Dernière intervention - 7 mars 2018 à 08:36
1
Merci
Bonjour, un peu d'actualités ... https://www.20minutes.fr/high-tech/2232579-20180306-google-moteur-recherche-touche-panne-europe-etats-unis (parmi d'autres)

cdlt

Merci e.t 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24642 internautes ce mois-ci

xplom 26106 Messages postés mardi 17 septembre 2013Date d'inscription 20 juin 2018 Dernière intervention - 7 mars 2018 à 08:46
bonjour
merci pour l'info !
Commenter la réponse de e.t
Meilleure réponse
pistouri 9719 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 19 juin 2018 Dernière intervention - 8 mars 2018 à 10:01
1
Merci
Bonjour ,

La question à était posée à plusieurs reprises sur le bouton → Afficher l'image

l 'info

Ces derniers jours, Google a effectué un changement de configuration très ennuyeux sur la manière dont les utilisateurs visualisent les images dans leur composant de recherche basé sur l'image en supprimant les boutons "Afficher l'image" et "Rechercher par image"! Nous sommes, pour le dire légèrement, un peu vexé par tout l'ajustement ici, mais Google prétend que la raison derrière cela est qu'ils ne pouvaient inclure des images Getty dans leurs images de stock si elles supprimaient ces caractéristiques particulières. Getty Images n'a pas décidé de demander cela sur simple caprice, c'est dans le but de réduire la violation du droit d'auteur. Bien que nous comprenions leur raisonnement, il est encore assez exaspérant et injuste quand une caractéristique fortement dépend du chemin du dinosaure. Nous fait penser à Jurassic Park ... gosh ce film était génial!

De toute façon ... maintenant vous vous demandez ce qu'ils ont mis au lieu de supprimer la fonctionnalité Voir l'image? Eh bien maintenant, nous devons opter pour le bouton de visite qui amènera un utilisateur directement sur le site Web où l'image est hébergée. Génial ... Il n'y a même pas d'alternative pour la fonctionnalité "Recherche par image


Source ici

Comment faire pour récupérer la fonctionnalité Afficher l'image dans Google Image ?

Avec l 'extension View Image

Pour Firefox ici
clic sur → Add to Firefox



Pour Google Chrome par ici
Clic sur → Ajouter à Chrome



Les fonctionnalités 'Voir l'image' et 'Recherche par image' nous sont revenues

A+

Merci pistouri 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24642 internautes ce mois-ci

Commenter la réponse de pistouri
Programming_018 44 Messages postés vendredi 13 janvier 2017Date d'inscription 2 juin 2018 Dernière intervention - 4 mars 2018 à 21:59
0
Merci
Bonsoir,

Votre problème est sur un ordinateur ou sur un téléphone ?

Ensuite avez-vous essayer avec quelqu'un connecter au même réseau que vous ?
Si vous ne l'avez pas fait je vous conseille de tester avec une autre personne sur votre réseau car je pense que c'est un problème de bande de passante sur votre box

Est-ce que vous arrivez à aller sur YouTube et à regarder une vidéo ?

Je vous conseille de tester votre connexion grâce au lien que je vous fourni :
http://www.speedtest.net/
Lt-E-Ripley 100 Messages postés dimanche 8 décembre 2013Date d'inscription 8 mars 2018 Dernière intervention - 4 mars 2018 à 23:17
Merci pour ta réponse.
Je suis sur un PC de bureau, je n'utilise jamais mon téléphone portable. La configuration des tablettes est différente et ça me gonfle. Sinon, j'arrive à aller sur YouTube sans problème. Je pense que c'est Google France qui bug tout simplement. J'ai tester avec d'autres Google et ça fonctionne très bien.

http://www.google.co.uk/webhp?hl=en
https://www.google.com/?hl=en&gws_rd=cr
http://www.google.be/webhp?hl=nl
http://www.google.de/webhp?hl=de
Commenter la réponse de Programming_018
xplom 26106 Messages postés mardi 17 septembre 2013Date d'inscription 20 juin 2018 Dernière intervention - Modifié par xplom le 4/03/2018 à 22:05
0
Merci
bonsoir
j'ai aussi eu un petit bug, mais il est fini pour moi , j'ai pas insisté j'ai quitté et c'est revenu normal

Commenter la réponse de xplom
Archange27 225 Messages postés lundi 1 mars 2010Date d'inscription 28 mai 2018 Dernière intervention - 4 mars 2018 à 22:27
0
Merci
J'ai le même problème, et visiblement je ne suis pas le seul. Pour ouvrir une image je suis obligé de faire clic droit ouvrir le lien. C'est pénible.
Et dans la zone de texte le double clic gauche ne marche pas.
J'espère que Google saura corriger le problème...à moins que ce ne soit voulu.
xplom 26106 Messages postés mardi 17 septembre 2013Date d'inscription 20 juin 2018 Dernière intervention - 4 mars 2018 à 22:41
oui j'ai fais la même chose, mais c'est revenu normal, ça continue pour d'autre?
xplom 26106 Messages postés mardi 17 septembre 2013Date d'inscription 20 juin 2018 Dernière intervention > xplom 26106 Messages postés mardi 17 septembre 2013Date d'inscription 20 juin 2018 Dernière intervention - 4 mars 2018 à 22:43
parlé trop vite le bug est de retour...viens d'essayer
Ha enfin je vois que je ne suis pas la seule ! Hier ça a carrément fait planter mon ordi, le ventilateur s'est emballé je n'ai jamais vu ça !! Je défilais sous les images google chrome et ça m'a littéralement fait planter. J'ai du éteindre mon ordi. J'me demande bien de quoi ça viens
Commenter la réponse de Archange27
Cesel45 12810 Messages postés mardi 24 avril 2007Date d'inscriptionContributeurStatut 19 juin 2018 Dernière intervention - 4 mars 2018 à 22:42
0
Merci
Bonjour

J'ai fait le même constat sur deux PC différents.(même réseau)
et sur deux navigateurs = Edge et Chrome.

Je pense que c'est suite à la dernière mise à jour.
Commenter la réponse de Cesel45
Cesel45 12810 Messages postés mardi 24 avril 2007Date d'inscriptionContributeurStatut 19 juin 2018 Dernière intervention - 5 mars 2018 à 09:32
0
Merci
SIGNALER LE PROBLEME à Google :

Dans chrome :

Trois petits (en haut et à droite)
- Aide
- Signaler le problème
(fait pour ma part)

Nettoyage Cache DNS et Coockies rien n'y fait

https://support.google.com/chrome/?p=help&ctx=menu#topic=7438008
Commenter la réponse de Cesel45
Cesel45 12810 Messages postés mardi 24 avril 2007Date d'inscriptionContributeurStatut 19 juin 2018 Dernière intervention - 6 mars 2018 à 09:51
0
Merci
Hello..!!!

C'est redevenu bon comme avant sans rien avoir toucher.
(Pourvu que ça dure)
xplom 26106 Messages postés mardi 17 septembre 2013Date d'inscription 20 juin 2018 Dernière intervention - 6 mars 2018 à 10:55
rien à signaler ce matin, bug semble calmé chez moi aussi
Commenter la réponse de Cesel45
Lt-E-Ripley 100 Messages postés dimanche 8 décembre 2013Date d'inscription 8 mars 2018 Dernière intervention - 6 mars 2018 à 20:37
0
Merci
Bonsoir,

Pour moi aussi tout est redevenu fonctionnel. Cela dit, je n'aime pas la nouvelle configuration de Google image.
En effet, avant il suffisait de cliquer sur l'image pour l'ouvrir. Maintenant, cela même directement au site.
Pour ouvrir seulement l'image, il faut faire un clique droit et sur "ouvrir l'image dans un nouvel onglet"
Commenter la réponse de Lt-E-Ripley
Cesel45 12810 Messages postés mardi 24 avril 2007Date d'inscriptionContributeurStatut 19 juin 2018 Dernière intervention - 7 mars 2018 à 10:11
0
Merci
Bonjour

C'est tout à fait de ce qui c'est passé pour moi...

- Perte du bouton "voir l'image"
Puis
- Impossible d'accès à l'aperçu d'image et lien d'accès au site impossible.

A ce jour 07/3/2018 tout est revenu : Sauf le bouton "voir l'image'
Lt-E-Ripley 100 Messages postés dimanche 8 décembre 2013Date d'inscription 8 mars 2018 Dernière intervention - 8 mars 2018 à 00:48
Bonjour,

À mon avis, je pense que ce bouton a été supprimé depuis la nouvelle version de Google image, il y a peu de temps. Depuis que j'utilise Google, vers 2005, les versions n'ont pas arrêtées de changer. Je ne suis pas contre l'amélioration, l'évolution mais c'est assez agaçant quand vous vous êtes habitué, que vous avez maîtrisé quelque chose. Que tout change, sans parler du reste d'internet.
Cesel45 12810 Messages postés mardi 24 avril 2007Date d'inscriptionContributeurStatut 19 juin 2018 Dernière intervention - 8 mars 2018 à 09:08
Tout à fait d'accord.
Commenter la réponse de Cesel45