Menu

Aide générale au sujet du fonctionnement du site [Résolu]

arthur65cr 24 Messages postés mercredi 22 août 2012Date d'inscription 12 mars 2018 Dernière intervention - 2 mars 2018 à 12:42 - Dernière réponse : arthur65cr 24 Messages postés mercredi 22 août 2012Date d'inscription 12 mars 2018 Dernière intervention
- 9 mars 2018 à 19:45
Bonjour,

J'essaie de réponde à fabul au sujet de la question sur Mozilla et la sauvegarde des marques pages et on ne cesse de me dire que les paramètres sont incorrects.
Le mail me paraît pourtant très correct.
Quelqu'un peut-il me dire ce qui ne va pas?
Merci d'avance.
Cordialement
Afficher la suite 

Votre réponse

8 réponses

fabul 19657 Messages postés dimanche 18 janvier 2009Date d'inscriptionContributeurStatut 25 juin 2018 Dernière intervention - 2 mars 2018 à 13:00
0
Utile
Salut,

Tu fais référence a ici je suppose: http://www.commentcamarche.net/forum/affich-35232140-recuperation-des-marques-pages-profil

Le robot de CCM ne doit pas aimer un mot ou un lien que tu met, a moins que ça soit un autre bug.
Commenter la réponse de fabul
baladur13 33644 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 24 juin 2018 Dernière intervention - 2 mars 2018 à 13:40
0
Utile
Bonjour,
Dans la conversation http://www.commentcamarche.net/forum/affich-35232140-recuperation-des-marques-pages-profil
Aucun message n'a été supprimé par qui que ce soit
De même on ne constate aucun message de arthur65cr ayant été bloqué.

Si, d’aventure, un message posait à nouveau problème, il serait bon de faire une capture d'écran montant le message et le souci...
Avez-vous un bloqueur de pub (style Adblock ou autres)
arthur65cr 24 Messages postés mercredi 22 août 2012Date d'inscription 12 mars 2018 Dernière intervention - 6 mars 2018 à 16:43
Merci pour votre idée de faire une capture d'écran, car je n'y aurais pas pensé!
Pourquoi me parlez-vous d'un bloqueur de pub?
Si aucun message n'a été bloqué, c'est que, étant refusés, je les ai supprimé.
Commenter la réponse de baladur13
rossi46du77 3723 Messages postés vendredi 29 janvier 2016Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 2 mars 2018 à 19:31
0
Utile
Salut,

Le mail me paraît pourtant très correct. 


Serais-tu entrain d’essayer de répondre via le mail d’avertissement reçu suite à une réponse ? Si oui, c’est sur le forum que ça se passe.

@+
arthur65cr 24 Messages postés mercredi 22 août 2012Date d'inscription 12 mars 2018 Dernière intervention - 6 mars 2018 à 16:45
Il ne me semble pas avoir reçu de mail d'avertissement...Merci en tout cas
Commenter la réponse de rossi46du77
arthur65cr 24 Messages postés mercredi 22 août 2012Date d'inscription 12 mars 2018 Dernière intervention - 6 mars 2018 à 18:48
0
Utile
à l'attention de baladur13
Merci pour votre idée de faire une capture d'écran, car je n'y aurais pas pensé!
Pourquoi me parlez-vous d'un bloqueur de pub?

à l'attention de rossi46du77
Il ne me semble pas avoir reçu de mail d'avertissement...Merci en tout cas
baladur13 33644 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 24 juin 2018 Dernière intervention - 6 mars 2018 à 18:54
Les bloqueurs de pub... causant plusieurs types d'ennuis, il est recommandé de les invalider sur les forums de CCM lorsqu'on constate des problèmes.D'autant qu'en tant que membre, il n'y a pas de pub.
Commenter la réponse de arthur65cr
arthur65cr 24 Messages postés mercredi 22 août 2012Date d'inscription 12 mars 2018 Dernière intervention - 9 mars 2018 à 19:45
0
Utile
Merci à baladur13 pour l'information.
Cordialement.
Commenter la réponse de arthur65cr