Menu

Panne de son [Résolu]

Schopinou 41 Messages postés mercredi 1 mai 2013Date d'inscription 28 février 2018 Dernière intervention - 16 févr. 2018 à 11:04 - Dernière réponse : madmyke 37201 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention
- 28 févr. 2018 à 18:54
Bonjour,
mon ordinateur fonctionnait encore parfaitement il y a une semaine. Mais depuis quelques jours il n'émet aucun son lorsque je souhaite lire une vidéo youtube ou daylimotion, lorsque j'essaye d'écouter de la musique sur soundcloud. Et même lorsque je lance une vidéo ou de la musique sur VLC. Cependant, quand je vais dans Paramètres pour tester le son, "right left" et tout ça, eh bien ça a l'air de fonctionner.
Je ne sais donc pas exactement identifier d'où vient le problème, quelqu'un peut m'aider ?
Afficher la suite 

Votre réponse

5 réponses

BMMWW 1500 Messages postés mercredi 8 août 2012Date d'inscription 26 mai 2018 Dernière intervention - 16 févr. 2018 à 17:48
0
Merci
Tu vas dans paramètres du son, puis tu cliques sur l'onglet "Entrée" et tu mets le curseur au maximum.
Schopinou 41 Messages postés mercredi 1 mai 2013Date d'inscription 28 février 2018 Dernière intervention - 17 févr. 2018 à 20:20
Ça n'a pas fonctionné malheureusement. En revanche, j'ai connecté mon ordi en HDMI à ma télé et le son fonctionne parfaitement, c'est vraiment curieux.
Commenter la réponse de BMMWW
Schopinou 41 Messages postés mercredi 1 mai 2013Date d'inscription 28 février 2018 Dernière intervention - 19 févr. 2018 à 00:07
0
Merci
Alors, finalement, pour VLC, je suis allé dans Audio>Périphérique audio>audio interne stéréo analogique. Et mon son fonctionne. Mais pour Mozilla je n'ai toujours rien qui sort. Il y a un moyen de modifier les paramètres son de Mozilla ?
Schopinou 41 Messages postés mercredi 1 mai 2013Date d'inscription 28 février 2018 Dernière intervention - 28 févr. 2018 à 18:43
Voici la réponse à mon problème, si jamais quelqu'un rencontre le même soucis : https://forum.ubuntu-fr.org/viewtopic.php?pid=21879847#p21879847
madmyke 37201 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 28 févr. 2018 à 18:54
Merci pour le retour.
Commenter la réponse de Schopinou