Menu

Gros problème avec Youtube

Youridom 8 Messages postés dimanche 11 février 2018Date d'inscription 27 avril 2018 Dernière intervention - 15 févr. 2018 à 01:03 - Dernière réponse : VincentVoltaCCM 714 Messages postés vendredi 23 mars 2018Date d'inscription 17 mai 2018 Dernière intervention
- 3 avril 2018 à 11:09
Bonjour*

Mon problème avec Youtube: j'ai le son, mais pas l'image; autant dire qu'une grande partie des choses que je fais sur internet ne fonctionne pas. Tous les conseils seront les bienvenus. Malheureusement, je ne peux pas ajouter de détails qui pourraient mettre quelqu'un sur la voie. Ce qui se passe c'est qu'au moment où je tape un nom ou un évènement, le logo rouge de Youtube apparaît comme un éclair, puis disparaît aussitôt et le son arrive .... sur un écran blanc. C'est extrèmement frustrant et évidemment, dans ce cas ON ARRETE TOUT; Merci par avance pour votre aide.
Afficher la suite 

Votre réponse

18 réponses

PatriciaG 861 Messages postés mardi 8 mai 2012Date d'inscription 17 mai 2018 Dernière intervention - 15 févr. 2018 à 02:33
0
Utile
Bonjour aussi,
>Malheureusement, je ne peux pas ajouter de détails qui pourraient mettre quelqu'un sur la voie.
Alors ce ne sera pas facile.
Il faut au moins indiquer
- navigateur utilisé
- version précise de Windows
- marque et modèle complet du pc et de la carte graphique
- antivirus utilisé.

Depuis quand as-tu ce souci ?

En priorité, même s’il est à jour, télécharge et réinstalle le pilote de la carte graphique de ton PC depuis le site du fabricant de la carte ou du constructeur de ton PC.

Youridom 8 Messages postés dimanche 11 février 2018Date d'inscription 27 avril 2018 Dernière intervention > PatriciaG 861 Messages postés mardi 8 mai 2012Date d'inscription 17 mai 2018 Dernière intervention - 31 mars 2018 à 10:30
Je ne comprends pas qui parle à qui ci-dessus, alors je ré-explique mon problème: depuis pas mal de semaines maintenant j'ai le problème suivant avec youtube: chaque fois que je veux regarder un enregistrement youtube, j'ai la plupart du temps le son, mais jamais l'image. Ce problème persiste et je ne sais pas quoi faire. Merci pour toute aide que l'on voudra bien m'apporter!
Youridom 8 Messages postés dimanche 11 février 2018Date d'inscription 27 avril 2018 Dernière intervention - 31 mars 2018 à 10:33
Je ne vois pas ce que Patricia veut dire, désolée!
PatriciaG 861 Messages postés mardi 8 mai 2012Date d'inscription 17 mai 2018 Dernière intervention - 31 mars 2018 à 10:58
Bonjour,
Qu'est-ce que tu ne comprends pas là-dedans, c'est pourtant clair ?
Il faut au moins indiquer
- navigateur utilisé
- version précise de Windows
- marque et modèle complet du pc et de la carte graphique
- antivirus utilisé.
Youridom 8 Messages postés dimanche 11 février 2018Date d'inscription 27 avril 2018 Dernière intervention - 3 avril 2018 à 03:52
Ca ne sert à rien tout ça! J'ai Windows 10, un ordi Lenovo, je n'ai plus Youtube et si personne ne connaît la façon de faire remarcher Youtube, je ne vois pas comment d'autres détails pourraient aider à trouver un procédé pour faire refonctionner Youtube. Me voilà donc toujours embêtée. S'il y a quelqu'un parfaitement à l'aise avec internet, je serai toujours aussi reconnaissante d'avoir ses conseils. Merci d'avance donc et à bientôt.
Youridom 8 Messages postés dimanche 11 février 2018Date d'inscription 27 avril 2018 Dernière intervention - 3 avril 2018 à 03:56
j'ai répondu à Patricia en quelques mots et, comme je l'ai dit, je serai toujours aussi reconnaissante à une personne pour qui internet n'a pas de secret de me donner l'information dont j'ai besoin. Merci d'avance.
Commenter la réponse de PatriciaG
Youridom 8 Messages postés dimanche 11 février 2018Date d'inscription 27 avril 2018 Dernière intervention - 3 avril 2018 à 04:00
0
Utile
Quel message? 1) j'ai répondu à Patricia
2) j'ai relancé ma demande d'aide
PatriciaG 861 Messages postés mardi 8 mai 2012Date d'inscription 17 mai 2018 Dernière intervention - 3 avril 2018 à 05:43
Tu ne donnes pas assez d'infos ! Je n'ai plus YouTube ne veut rien dire.
Comment y accèdes-tu ? Par l'application YouTube du Windows Store, par un navigateur, lequel ? Quel est ton antivirus ? Marque et modèle complet du pc et de la carte graphique ?
Si tu ne réponds pas à ces questions, il est inutile de relancer ta demande, je ne peux pas deviner ta configuration.
Cela fait plusieurs fois que je pose ce questions en vain !
Commenter la réponse de Youridom
VincentVoltaCCM 714 Messages postés vendredi 23 mars 2018Date d'inscription 17 mai 2018 Dernière intervention - Modifié par VincentVoltaCCM le 3/04/2018 à 06:02
0
Utile
Elle a raison.... Le navigateur c'est important....

Déjà répondu ici ;) bonne lecture

http://www.commentcamarche.net/forum/affich-35278846-probleme-de-visionnage-de-video-en-streaming#p35286004
PatriciaG 861 Messages postés mardi 8 mai 2012Date d'inscription 17 mai 2018 Dernière intervention - 3 avril 2018 à 06:09
Hello Vincent,
Voilà, sans précision, on ne peut que donner des indications générales.
Il est sous W10, il peut même accéder à YouTube par l'appli W10
https://www.microsoft.com/fr-fr/store/p/youtube/9ndp7ktlk7w3
VincentVoltaCCM 714 Messages postés vendredi 23 mars 2018Date d'inscription 17 mai 2018 Dernière intervention - 3 avril 2018 à 06:17
Coucou Hello Patricia,

Je n'utilise pas les applications Windows c'est de la biiiiiiip
j'ai répondu pareil sur une autre page Firefox ça marchait
Google Chrome et Interne Explorer non
Commenter la réponse de VincentVoltaCCM
PatriciaG 861 Messages postés mardi 8 mai 2012Date d'inscription 17 mai 2018 Dernière intervention - Modifié par PatriciaG le 3/04/2018 à 07:01
0
Utile
Sur quelle autre page as-tu répondu?
Cela semble te coûter de donner la moindre info !
J'avais demandé aussi la carte graphique et l'antivirus.
Cela fait quatre fois que je pose des questions en vain.

J'ai perdu trop de temps sur ce fil, je laisse tomber.
Commenter la réponse de PatriciaG
PatriciaG 861 Messages postés mardi 8 mai 2012Date d'inscription 17 mai 2018 Dernière intervention - 3 avril 2018 à 10:20
0
Utile
je te les ai demandées 4 fois... c'est toi que tu as pénalisé, j'ai renoncé à t'aider.
Quel intérêt as-tu de ne pas donner les infos ?
J'ai perdu mon temps. Bonne continuation.
PatriciaG 861 Messages postés mardi 8 mai 2012Date d'inscription 17 mai 2018 Dernière intervention - 3 avril 2018 à 10:28
Laisse tomber, on perd notre temps.
Bonne journée.
Commenter la réponse de PatriciaG
e.t 4834 Messages postés vendredi 24 août 2012Date d'inscription 17 mai 2018 Dernière intervention - 3 avril 2018 à 10:50
0
Utile
Bonjour, hé oui
je ne vois pas comment d'autres détails pourraient aider à trouver un procédé pour faire refonctionner Youtube.
là est l'erreur !!!

bon courage.
Commenter la réponse de e.t
VincentVoltaCCM 714 Messages postés vendredi 23 mars 2018Date d'inscription 17 mai 2018 Dernière intervention - 3 avril 2018 à 11:09
0
Utile
Je n'ai pas retrouvé l'autre post où j'avais répondu, très certainement supprimé pour doublons ;)

Du coup j'ai trouvé ceci, Flash est extrêmement bien expliqué :

http://www.commentcamarche.net/forum/affich-35290724-pas-de-son-sur-mes-navigateurs-sauf-edge
Commenter la réponse de VincentVoltaCCM