Menu

Probleme carte réseau [Résolu]

cs_pmfontaine 4 Messages postés jeudi 14 octobre 2004Date d'inscription 14 février 2018 Dernière intervention - 14 févr. 2018 à 10:09 - Dernière réponse : cs_pmfontaine 4 Messages postés jeudi 14 octobre 2004Date d'inscription 14 février 2018 Dernière intervention
- 14 févr. 2018 à 18:15
Bonjour,
J'ai un problème de connexion en wifi et je n'arrive pas a le résoudre, c'est pourquoi je sollicite votre aide.
Le contexte :
pc de bureau connecté à la Box orange par câble. Mais je souhaite déplacer ce PC et pour cela je doit me connecter au réseau en Wifi, (802.11n Wireless LAN Card) mais j'ai un problème de carte que je n'arrive pas a résoudre (Triangle jaune avec !)

Ma configuration est la suivante :


Mes essais :
J'ai mise à jour les drivers carte mère et carte réseau via TousLesDrivers.com.
J'ai fais le teste proposer https://www.astuces-pratiques.fr/informatique/tester-la-carte-reseau qui donne un résultat parfait (Envoyé=4 reçu=4 perdu=0)

Pour info : à une période j'était en Windows 10 quand la mise à jour était gratuite puis suite à un plantage de mon PC je suis revenu en Windows 7 qui est à l'origine sur mon PC.

Voila j'espère que ces informations vous permettrons de me donner quelques pistes de recherche.
Merci d'avance pour votre aide
Patrick




Afficher la suite 

Votre réponse

4 réponses

baladur13 33380 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 14 févr. 2018 à 10:29
0
Merci
Bonjour,
Peut-être serait-il utile d'installer les pilotes Win7 pour la carte réseau sans fil
Voir "Connexion sans fil" : https://www.asus.com/fr/Commercial-Desktop/BM6660/HelpDesk_Download/
Mais encore faut-il connaitre quelle carte wifi est en place.
ASUS propose des pilotes pour Azurewave - Atheros ou Ralink

Vous avez fait le test "Ping" en étant connecté en WiFi ou avec le câble Ethernet en place ?

Commenter la réponse de baladur13
cs_pmfontaine 4 Messages postés jeudi 14 octobre 2004Date d'inscription 14 février 2018 Dernière intervention - 14 févr. 2018 à 13:39
0
Merci
Bonjour Baladur13.
Merci beaucoup pour ta réponse qui m'a permis de résoudre mon problème.
Pour info (Ça peut servir a d'autre)
Après avoir installer les pilotes Win 7 j'ai eu du mal à me connecter car la clé de sécurité (Taper au moins 10 fois puis enregistre sur NotPad et copié/collé)) m'affichait "Non-concordance de la clé de sécurité réseau" ??? j'ai tout éteint (box et PC) et après redémarrage, pas de soucis, la clé est bien reconnue.
Merci beaucoup Baladur13 et le Forum
Patrick
baladur13 33380 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 14 févr. 2018 à 16:13
cs_pmfontaine 4 Messages postés jeudi 14 octobre 2004Date d'inscription 14 février 2018 Dernière intervention - 14 févr. 2018 à 18:15
OK c'est fait.
Merci
Commenter la réponse de cs_pmfontaine