Menu

Problème de connexion Wi-Fi

Truc - 10 févr. 2018 à 21:00 - Dernière réponse :  Truc
- 14 févr. 2018 à 19:46
Bonjours à tous,

Je rencontre depuis plusieurs semaines un problème de connexion Wi-Fi avec mon ordinateur, et n’arrivant pas à le résoudre, je viens sur ce forum en espérant trouver une solution.

Mon problème est le suivant :
Lorsque je suis connecté en Wi-Fi sur mon réseau domestique avec mon ordinateur portable, je finis par perdre la connexion au bout d’un certain temps. Lorsque ça arrive, je détecte toujours le réseau, mais si j’essaye de m’y connecter, ça me met « nous n’avons pas pu nous connecter à ce réseau ». Redémarrer l’ordinateur ne règle rien, la seule solution que j’ai trouvé est alors de redémarrer le Freebox. A ce moment je peux à nouveau me connecter au Wi-Fi (généralement, il se connecte alors tout seul), parfois en affichant un message de conflit d’adresse IP, mais qui semble sans conséquence sur ma connexion… jusqu’à la prochaine coupure. Point important : Chez moi, nous avons plusieurs appareils connecté sur cette box, mais je suis le seul à rencontrer ce problème.
Je ne comprends pas d’où vient le problème. J’ai essayé plusieurs solutions (le plus souvent trouvées sur internet, je ne suis pas du tout un expert sur ce sujet), mais sans succès jusqu’à présent :
-J’ai vérifié que mon ordinateur attribuait bien une adresse IP automatiquement, ce qui est bien le cas
-J’ai essayé en proposant une IP fixe depuis mon PC
-J’ai désinstallé ma carte réseau, puis redémarrer mon ordi afin de la réinstaller
-J’ai recherché des maj pour la carte réseau, mais l’ordi ne m’en propose aucune.
-J’ai testé plusieurs commandes sur l’invité de commande (j’ai d’ailleurs généré un rapport de connexion, que je pourrais vous transmettre, si cela vous semble utile)
-J’ai appelé Free, mais ils pensent que le problème ne vient pas de la box, par rapport au fait que les autres appareils se connectent sans problème
Bref, je ne sais plus vraiment quoi faire, donc je me tourne vers vous.

Je remercie par avance tous ceux qui auront la gentillesse de m’aider à résoudre cette situation.
N’hésitez pas à me demander toute précision qui vous semblerait utile.
Afficher la suite 

Votre réponse

5 réponses

Baddacka 50 Messages postés lundi 5 février 2018Date d'inscription 10 février 2018 Dernière intervention - 10 févr. 2018 à 21:17
+1
Utile
Salut ouvre ton invité de commande en admin et tape ipconfig il faut que tu nous dise si l'adresse mac est attribuée ainsi que lip tien va voir ce lien enfin ce sujet suis été résolue je pense que ça peut t'aider
http://www.commentcamarche.net/forum/affich-22897209-connexion-wifi-limitee-adresse-ip-non-valide
Cette réponse vous a-t-elle aidé ?  
Merci Baddacka pour ta réponse.
Je ne saurais pas dire si l'adresse mac est attribuée, mais en tapant ipconfig, pour la carte réseau sans fil Wi-Fi, j'obtiens:
"Statut du média: média déconnecté
Suffixe DNS propre à la connexion: "

J'ai également testé les solutions présentes sur le lien que tu me donnes, mais sans succès. Mais, il me semble que je ne suis pas dans la même situation. Je ne suis pas connecté en mode limité, je ne suis pas connecté du tout.
Commenter la réponse de Baddacka
brupala 76231 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 16 mai 2018 Dernière intervention - 11 févr. 2018 à 18:24
0
Utile
Salut,
essaie de changer de canal wifi sur ta box ...
leslika 12 Messages postés samedi 3 février 2018Date d'inscription 11 avril 2018 Dernière intervention - 13 févr. 2018 à 16:07
deconnecte un autre appariel brancher sur la box et reprend le text.
Salut!
J'ai essayé de passer le canal Wi-Fi de 11 à 1, mais ça n'a rien changé.
Pas de résultat non plus en déconnectant un autre appareil, mais je ne pense pas que le problème vienne de là, car la plage IP de la box est configurée pour 50 adresses.
Merci quand même pour vos suggestions.
Commenter la réponse de brupala