Menu

Problème de lecture audio sur un Sony BDP S3700

Jpboogie - 7 févr. 2018 à 15:47 - Dernière réponse : Jpboogie17 3 Messages postés mercredi 7 février 2018Date d'inscription 7 février 2018 Dernière intervention
- 7 févr. 2018 à 19:31
Bonjour,

Sur un de mes disques Blu-ray, le son ne passe pas du tout, à la place j’ai un bourdonnement.
Ayant un ampli hifi ancienne génération, je branche le Blu-ray sur l’ampli au travers d’un adaptateur digital vers analogique et cela fonctionne très bien avec mes autres Blu-ray sauf un (pourtant toutes zones)
Auriez vous une idée ?
Je précise que au travers du branchement HMI, tout va bien
Merci d’avance de votre aide
Afficher la suite 

Votre réponse

5 réponses

Andy31200 48662 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 23 mai 2018 Dernière intervention - 7 févr. 2018 à 17:19
0
Utile
Bonjour,
Essaie, dans le menu audio du BlueRay, de cocher stéréo au lieu de 5.1 ou dolby
Commenter la réponse de Andy31200
Jpboogie17 3 Messages postés mercredi 7 février 2018Date d'inscription 7 février 2018 Dernière intervention - 7 févr. 2018 à 17:35
0
Utile
C’est pareil
Commenter la réponse de Jpboogie17
Jpboogie17 3 Messages postés mercredi 7 février 2018Date d'inscription 7 février 2018 Dernière intervention - 7 févr. 2018 à 17:42
0
Utile
J’ai oublié de préciser que sur le disque en question il y a un label FSK 0, ce n’est pas le code zone pour l’aalemagne ça ?
Commenter la réponse de Jpboogie17
Andy31200 48662 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 23 mai 2018 Dernière intervention - 7 févr. 2018 à 18:01
0
Utile
Ce BlueRay est peut être tout simplement défectueux , cela arrive parfois...;-(
Jpboogie17 3 Messages postés mercredi 7 février 2018Date d'inscription 7 février 2018 Dernière intervention - 7 févr. 2018 à 19:31
Non je ne pense pas car quand ne passe le son sur l’ampli mais directement sur la télé tout va bien
Commenter la réponse de Andy31200