Menu

Addition [Résolu]

polucien 24 Messages postés vendredi 9 octobre 2009Date d'inscription 6 février 2018 Dernière intervention - 6 févr. 2018 à 10:18 - Dernière réponse : polucien 24 Messages postés vendredi 9 octobre 2009Date d'inscription 6 février 2018 Dernière intervention
- 6 févr. 2018 à 13:26
Bonjour,
Je commence avec Excel et j'ai besoin d'aide.
Y a t'il un formule pour additionner que 2 cellules (A3 + A10) d'une même colonne ?
Merci de me "dépatouiller"
Papy Pol
Afficher la suite 

Votre réponse

2 réponses

M-12 224 Messages postés lundi 22 septembre 2008Date d'inscription 24 mai 2018 Dernière intervention - Modifié par M-12 le 6/02/2018 à 10:27
0
Merci
Bonjour,

Simplement
=SOMME(A3;A10)
ou
=A3+A10
polucien 24 Messages postés vendredi 9 octobre 2009Date d'inscription 6 février 2018 Dernière intervention - 6 févr. 2018 à 13:26
Merci beaucoup
Bonne journée
Commenter la réponse de M-12