Menu

Connexion ce soir sur CCM ... [Résolu]

MPMP10 6960 Messages postés vendredi 28 avril 2017Date d'inscription 26 mai 2018 Dernière intervention - 31 janv. 2018 à 20:48 - Dernière réponse : pistouri 9640 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 mai 2018 Dernière intervention
- 1 févr. 2018 à 15:25
Bonsoir à tous ,
Il y à t'il un bug sur CCM ce soir ?

Il y à quelques minutes j'ai eu des soucis pour me connecté sur le Forum , le mot de passe était accepté ( donc suite à ça ) ( et puis pas de message d'erreur comme quoi le mot de passe n'est pas bon ) donc chargement d'une nouvelle page mais ensuite cette nouvelle page était blanche !


Sinon j'ai virer Firefox ensuite je l'est réinstallé suite à ça fonctionne ( je croise les doigts ) ...

Merci d'avance pour les réponses & bonne soirées à tous ...


--
Afficher la suite 

Votre réponse

13 réponses

piquesous 14260 Messages postés mercredi 9 janvier 2013Date d'inscription 26 mai 2018 Dernière intervention - 31 janv. 2018 à 20:51
+1
Utile
Salut,

Pareil, j’essayais de me connecter sur iPad, et quand je validais, une page blanche arrivait.

A plus.
Commenter la réponse de piquesous
jordane45 21182 Messages postés mercredi 22 octobre 2003Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 31 janv. 2018 à 20:52
+2
Utile
Bonjour,

Même souci que toi.
Rien à voir avec Firefox.

Souci rencontré sur tous mes navigateurs .. PC et telephone android

ça semble corrigé.

encore un stagiaire qui aura mis les mains dans le code :-)


MPMP10 6960 Messages postés vendredi 28 avril 2017Date d'inscription 26 mai 2018 Dernière intervention - 31 janv. 2018 à 21:12
Merci pour les réponses à vous deux ...

ÉDIT :
Je me suis déconnecté puis de nouveau connecté il semblerai que sa fonctionne , je passe le sujet en résolu encore merci ...
georges97 4166 Messages postés lundi 31 janvier 2011Date d'inscription 21 mai 2018 Dernière intervention - 31 janv. 2018 à 21:23
Bonsoir MPMP10,

Je profite de ce que ce fil ne soit pas encore fermé pour répondre à ton cordial salut de l'autre jour (suite aux demandes abusives d'un "abonné").

Je confirme avoir perdu la connexion à CCM ce soir, avoir testé sous Edge, IE et Vivaldi sans pouvoir me reconnecter.

J'ai redémarré pour me retrouver reconnecté (CCM est ma page d'accueil) puis nouvelle déconnexion intempestive et retour à la normale après avoir mon id/mdp.

Rien à signaler depuis mais il doit se passer effectivement des choses en coulisse.

Bonne soirée à tous
MPMP10 6960 Messages postés vendredi 28 avril 2017Date d'inscription 26 mai 2018 Dernière intervention > georges97 4166 Messages postés lundi 31 janvier 2011Date d'inscription 21 mai 2018 Dernière intervention - 31 janv. 2018 à 21:32
Bonsoir georges97 ,
Merci pour ton intervention .
Bonne fin de soirée à plus ...
Commenter la réponse de jordane45
Sourisverte2 20151 Messages postés jeudi 12 avril 2012Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 31 janv. 2018 à 21:25
+1
Utile
Bonjour

Si jamais tu peux toi-même mettre en résolu sur tes propres posts.

Il suffit juste de cliquer sur la roue dentée ...

;)
MPMP10 6960 Messages postés vendredi 28 avril 2017Date d'inscription 26 mai 2018 Dernière intervention - 31 janv. 2018 à 21:30
Salut ,
A oui exact j'ai mal vu ( pourtant j'ai cliqué dessus ) mais je n'ai vu que " Ne plus suivre " .
Merci .
Commenter la réponse de Sourisverte2
brupala 76392 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 31 janv. 2018 à 22:53
0
Utile
Salut,
j'ai constaté moi même le problème pendant un bon moment ce soir:
déconnecté en tant que membre et impossible de se reconnecter.
Ce serait sympa d'avoir un retour sur ce qui s'est passé,
Car ce fut vraiment grave durant le moment où j'ai testé, au moins une heure à vue de nez.
Commenter la réponse de brupala
pistouri 9640 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 mai 2018 Dernière intervention - Modifié par pistouri le 1/02/2018 à 08:05
0
Utile
Salut ,

Je confirme
Comme le dit Edge c 'est étrange



Privé de CCM pendant 1h00
La dernière phrase → Essayé de contacter le propriétaire du site Web


La direction de CCM nous dira peut-être la cause de ce dysfonctionnement (Maintenance, une attaque...)
Bonne journée

Commenter la réponse de pistouri
noctambule28 27627 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 1 févr. 2018 à 12:05
+1
Utile
Bonsoir,

Sur le coup, je vous aurais bien prévenu mais je ne pouvais plus écrire, j'ai essayé en commande vocale mais ça ne fonctionnait pas non-plus^^.

Panne Physique sur un serveur (celui qui gère la connexion) qui a eu des effets de bord sur d'autres serveurs (qui gèrent aussi la connexion et le contenu). Et donc panne en cascade derrière. Pas plus de détails.
Ce qui fait que certains ont pu se loguer d'autres pas, certains voyaient certaines pages, pas d'autres.
Perso, il me restait les homes (général, faq, contents) mais aucun post, aucune faq accessible mais j'avais les dev sur un autre écran donc c'est moins intriguant ; ça a duré 57min à partir de 19h36.
MPMP10 6960 Messages postés vendredi 28 avril 2017Date d'inscription 26 mai 2018 Dernière intervention - 1 févr. 2018 à 12:08
Salut noctambule28 merci pour le retour à plus bonne journée ...
pistouri 9640 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 mai 2018 Dernière intervention > MPMP10 6960 Messages postés vendredi 28 avril 2017Date d'inscription 26 mai 2018 Dernière intervention - 1 févr. 2018 à 15:25
Merci pour les précisions noctambule28
Cela c 'est reproduit aussi ce matin , mais de courte durée.
J 'ai cru à un acte de piraterie vu les temps qui courent...!
Bonne journée
brupala 76392 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 1 févr. 2018 à 12:23
Merci de l'info.
Perso, j'avais accès partout au forum en anonyme, mais pas de login possible.
je n'ai pas essayé de poster en anonyme.
Ce qui me surprenais, c'est que je voyais quand même des membres poster.
Commenter la réponse de noctambule28