Menu

Configurer mon gmail dans Outlook 2007 [Fermé]

Messages postés
9
Date d'inscription
samedi 23 janvier 2010
Dernière intervention
4 décembre 2018
-
Bonjour,

Système d'exploitation Windows 10 Pro
Processeur QuadCore Intel Core i5-7400

J'ai tenté de configurer mon courriel g'mail pour les recevoir dans mon Outlook 2007.
J'ai suivi toute les instructions données dans une vidéo sous YouTube et je n'arrive jamais à le configurer.je vais aussi sur gmail dans Google pour changer dans les paramètres sur Transfert et POP/IMAP ensuite je coche la case Activer POP pour tous les courriels. Je confirme enregistrer les modifications et quand je reviens tester les paramètres du compte on me confirme 2 erreurs.
  • Connections au serveur de courrier entrant (POP3) rejeté et de vérifier mon nom d'utilisateur et mot de passe dans les propriétés du compte
  • Envoi du message. Même è résultat.

Quelqu'un peut me venir en aide S.V.P.

Merci
Roland






Afficher la suite 

4 réponses

Meilleure réponse
2
Merci
Avant de configurer le logiciel outlook,

aller sur la boite gmail d'internet puis cliquez sur
la roue dentée en haut à droite puis parametre.
Cliquer sur l'onglet transfert et POP/IMAP
Cocher activer le protocole POP
COcher activer le protocole IMAP
N'oubliez pas d'enregistrer les modification en bas avant de fermer
sinon les parametres ne seront pas pris en compte.
Ensuite, rendez vous à cette page :

https://myaccount.google.com/lesssecureapps

pour activer le petit bouton et autoriser gmail à se connecter à des logiciel
comme outlook car depuis le 15 juillet 2014 google bloque l'accès aux applications
externe.
Une fois cela fait, vous pouvez tout fermer et ouvrir cette fois ci le logiciel outlook,
puis faire une configuration manuelle POP/SMTP entrer votre nom,
votre adresse mail, les serveurs :

POP3 : pop.gmail.com
SMTP : smtp.gmail.com


votre nom utilisateur (adresse mail)
votre mot de passe
cochez memoriser mot de passe
ne pas cocher (exiger l'authentification par mot de passe sécurisé SPA)
Cliquez sur paramètres supplémentaires
dans l'onglet serveur sortant, cochez mon serveur sortant (smtp) requiert
une authentification et utiliser les mêmes paramètres que mon serveur
de messagerie entrant.
Puis dans l'onglet options avancées, entrez le port POP3 : 995
cohez ce serveur nécessite une connextion chiffrée (ssl)
serveur sortant SMTP 587

utiliser le type de connexion chiffrée suivant TSL

laisser le reste comme c'est, mettez ok.

Vous pouvez tester les paramètres du compte et si tout est ok, cliquez sur suivant.
C'est fini !


si vous utilisez IMAP voici le serveur et les ports: imap.gmail.com
Port : 993
Méthode de chiffrement : TLS

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 51418 internautes nous ont dit merci ce mois-ci

Patrice33740
Messages postés
7657
Date d'inscription
dimanche 13 juin 2010
Dernière intervention
10 mars 2019
1656 -
J'ajoute qu'avec un webmail (par ex Gmail), pour conserver la possibilité de consultation depuis n'importe quel appareil, il est préférable d'utiliser le protocole IMAP - dialogue bidirectionnel entre l'application (par ex. Outlook) et le webmail - plutôt que POP, unidirectionnel depuis le webmail vers l'application.
Bonjour,
je ne sais pourquoi je n'arrive plus à utiliser outlook2007 avec ma boite Gmail. J'ai suivi scrupuleusement les conseils de Warback mais sans succès.
Dans la case information de connection, je rentre mon adresse mail en tant que nom d'utilisateur ainsi que le mot de passe que j'utilise pour me connecter a Gmail?
Je suis allé sur mon compte google et j'ai activé le POP3.

Je ne sais plus quoi faire.

J'ai reformté mon ordinateur en desespoir de cause.

Merci
Bonjour, il doit forcement y avoir un oubli. Ce n'était pas la peine de formater. Vous avez essayé avec IMAP voir si c'est pareil ?
kaumune
Messages postés
17740
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
11 mars 2019
3382 -
Slt

Autorise les applications moins sécurisées dans Gmail

https://support.google.com/accounts/answer/6010255?hl=fr
Commenter la réponse de WARBACK
Messages postés
7657
Date d'inscription
dimanche 13 juin 2010
Dernière intervention
10 mars 2019
1656
1
Merci
Bonjour,

Je n'utilises pas Outlook mais dans ton cas, il faut utiliser le protocole SMTP, il faut paramétrer Gmail pour ça :
https://support.google.com/mail/answer/7126229?hl=fr
0
Merci
Bonjour,

Je crois avoir bien configuré Outlook 2007, mais si je reçois les messages sur mon compte gmail, je n'arrive pas à les émettre. Que puis-je faire?
Merci de votre réponse

***@***
Commenter la réponse de jlmaslo
0
Merci
Merci de la réponse, mais j'avais tout bien configuré entretemps.
Par contre, j'ai un autre problème. J'ai un nom de domaine qui fonctionne bien, qui reçoit et envoie correctement les pièces jointes, mais ces mêmes pièces jointes en jpg sont impossibles à ouvrir et à télécharger sur le Samsung Galaxy 7.
Amen, mon administrateur et fournisseur de nom de domaine me dit que je n'aurai plus ce problème avec un nom de domaine professionnel payant bien sûr. Sauf que je n'ai pas ce problème avec l'iphone.
Une solution?
Merci.
jlmaslo
Commenter la réponse de jlmaslo77