Menu

Impossible de trouver l'adresse IP du serveur ou perte DNS [Résolu/Fermé]

Messages postés
457
Date d'inscription
mardi 12 mars 2013
Dernière intervention
13 février 2019
- - Dernière réponse : brupala
Messages postés
81886
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 février 2019
- 3 juin 2018 à 21:49
Bonjour, je vous laisse un message suite à un problème qui commence a durer. Ayant tout essayé, jusqu'au reformatage j'ai besoin de vous.
Mon problème est que je tombe très(trop) régulièrement nez à nez avec le message d'erreur "Impossible de trouver l'adresse IP du serveur" ou "Perte des connexion DNS". Celui-ci arrive en naviguant sur internet peu importe le navigateur et uniquement sur mon PC (et non les autres de la maison). Il me suffit de me déconnecter/reconnecter le wifi pour palier au problème (ou d'attendre quelques longues minutes).
Je crois avoirs tout essayé jusqu'au reformatage de la machine; sans succès.
Pour cette raison je me tourne vers vous. Auriez-vous une solution, ou pensez vous que les composants WiFi flanche ?

Merci d'avance.
Afficher la suite 

2 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 14 déc. 2018
16
Merci
Tout est expliqué dans le lien suivant : https://www.commentcamarche.net/faq/48995-dns-de-google-pourquoi-et-comment-les-utiliser
Il faut aller dans les propriétés de la carte réseau ou wifi, aller à "protocole internet version 4", cliquer sur utiliser l'adresse dns suivante et taper
8.8.8.8
, puis
8.8.4.4
.

Tu redémarres le pc, et le problème sera réglé.

Dire « Merci » 16

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 56680 internautes nous ont dit merci ce mois-ci

brupala
Messages postés
81886
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 février 2019
12144 -
ou pas ....
Ayant tout essayé aucune solution ne marche.
Je fais avec. Pour moi cest un problèmes de compatibilité entre les éléments réseau de l'ordinateur, de windows 10 et du fournisseur internet.
brupala
Messages postés
81886
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 février 2019
12144 > Traxmix -
Oui ,
ou du fournisseur d'accès Internet.
Commenter la réponse de Moi9999
Messages postés
81886
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 février 2019
12144
0
Merci
Salut,
Encore et toujours SFR ....
Un peu de lecture:
http://www.commentcamarche.net/forum/affich-35011961-problemes-dns-sfr
brupala
Messages postés
81886
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 février 2019
12144 -
Et sur une autre connexion ?
Traxmix
Messages postés
457
Date d'inscription
mardi 12 mars 2013
Dernière intervention
13 février 2019
32 -
Sur une autre connexion pas de problème.
Après avoirs fouillé le panel SFR j'ai trouvé et désactivé l'option de Filtrage dans IPv4 et depuis ça l'air d’être réglé. Plus qu'à voir sur le long terme. Je posterais un message en cas contraire.
Merci de votre aide !
Traxmix
Messages postés
457
Date d'inscription
mardi 12 mars 2013
Dernière intervention
13 février 2019
32 -
Ou pas :P
Toujours même souci.
nano84270
Messages postés
1
Date d'inscription
mercredi 25 avril 2018
Dernière intervention
25 avril 2018
-
Salut traxmix, du nouveau?
J'ai exactement le même problème que toi, j'ai pas trouver de solution après plusieurs manipulation...
En attente de ta réponse !

Merci
brupala
Messages postés
81886
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
22 février 2019
12144 > nano84270
Messages postés
1
Date d'inscription
mercredi 25 avril 2018
Dernière intervention
25 avril 2018
-
Des propositions de solution, il y en a dans le lien fourni ci dessus.
La plus radicale étant de changer de FAI.
sinon, changer de mode wifi, changer de dns ....