Menu

Ma 4g devient vraiment le lente... [Résolu/Fermé]

- - Dernière réponse : fermiparadoxx
Messages postés
5438
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
24 juin 2019
- 23 janv. 2018 à 09:59
Bonjour tout le monde,

depuis hier soir, ma 4g s'est ralentit.. avant je pouvais regarder une vidéos ytb en 1080p sans bug ni chargement et maintenant je suis obligé de le mettre a 480p pour qu'il ne charge plus...
(c'est un exemple)


j'ai appelé free il m'on dit d'aller dans reglage operateur puis activer automatique.... mais c'etais deja activer...


j'ai deja eteins mon tel... j'ai tous fais...


j'ai un abonnements 15€99, 4g illimité, sans bat donc bit ni rien... je n'ai utilisé que 12go d'internet... donc voila

merci de votre aide
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
5438
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
24 juin 2019
1395
7
Merci
Bonjour,

Free aurait dû vous dire qu'ils ont des problèmes de réseau depuis hier soir...
Réparation en cours...

Dire « Merci » 7

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 45631 internautes nous ont dit merci ce mois-ci

vous avez aussi des problèmes ?
comment le savez vous ?
(il ma dit qu'ils avaient des leger problème mais vrailent rapide il n'a pas dit plus)
diablo13800
Messages postés
1773
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
21 juin 2019
637 -
fermiparadoxx
Messages postés
5438
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
24 juin 2019
1395 -
Comment je le sais ? Ben je cherche un peu et je trouve....
Messages postés
1773
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
21 juin 2019
637
0
Merci
Bonjour,

Un problème National touche free depuis hier soir. Cela est peut être normal, ça reviendra probablement à la normal dans la journée.