Menu

Impossible de charger une vidéo Youtube. [Résolu]

px7z0 2 Messages postés lundi 22 janvier 2018Date d'inscription 23 janvier 2018 Dernière intervention - 22 janv. 2018 à 23:42 - Dernière réponse : px7z0 2 Messages postés lundi 22 janvier 2018Date d'inscription 23 janvier 2018 Dernière intervention
- 23 janv. 2018 à 00:02
Bonjour,

En essayant d'aller sur Youtube pour regarder une vidéo, impossible de la lancer, une icône de chargement s'affiche mais rien ne se passe, l'icône tourne comme si ça chargeait mais non, et ce peu importe la vidéo. Pourtant il n'y a aucun message m'indiquant qu'une extension est désactivée ou que quelque chose manque ou autre chose dans le genre. Tout marchait à la perfection hier et je n'ai rien installé/changé entre temps. J'ai supprimer l'historique, les cookies etc...
J'ai essayé de désinstaller/réinstaller, le problème persiste et ce sur Mozilla et Internet Explorer également.

Je ne comprend pas et je ne sais pas quoi faire,

Merci de votre aide.

Afficher la suite 

Votre réponse

2 réponses

piquesous 14231 Messages postés mercredi 9 janvier 2013Date d'inscription 18 mai 2018 Dernière intervention - 22 janv. 2018 à 23:55
-1
Utile
Bonjour,

Comme c’est la, vous êtes chez Free.
Car à plusieurs reprises des personnes ont ouvert des sujets pour le même genre de problème.
Et il s’avère que depuis le début de soirée, pas mal de personnes rencontre des problèmes similaires.

Donc attendre voir si le problème rentre dans l’ordre demain.

A plus.
px7z0 2 Messages postés lundi 22 janvier 2018Date d'inscription 23 janvier 2018 Dernière intervention - 23 janv. 2018 à 00:02
Oui j'ai vu ça après, effectivement je suis chez free pour le wi-fi et chez bouygues pour le téléphone, chez Bouygues en 4G ça marche mais en Wi-Fi impossible de charger une vidéo.
En espérant que ça marche demain, merci !
Commenter la réponse de piquesous