Menu

La video ne veux pas charger

Xclome - 22 janv. 2018 à 20:26 - Dernière réponse : pistouri 9649 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 27 mai 2018 Dernière intervention
- 23 janv. 2018 à 08:38
Bonjour,
j ai un probleme qui touche mon pc et mon tel , je n'arrive pas a charger la video pour tant ma connection est bonne et la page se charge entierement j ai besion d'aide merci d'avance .


Afficher la suite 

Votre réponse

2 réponses

Papounet17000 24554 Messages postés lundi 4 février 2008Date d'inscription 27 mai 2018 Dernière intervention - 22 janv. 2018 à 20:42
0
Merci
Salut,

Mets ton adresse et ton numéro de téléphone sur degrouptest et dis moi après avoir mis tout les renseignements à quelle distance du DSLAM tu te trouves ainsi que le débit montant et descendant.

Tu sélectionneras Dégrouptest et non Bonabo pour le test.

Tu dois avoir ceci à gauche ensuite.


Ensuite en ayant coupé tout les appareils qui se connectent à internet (PC smartphone tablette ect... TV ADSL comprise) et en ne laissant que ton PC allumé, fais un test sur Speedtest.
Bien sur essaies d'être a coté de la box pour le test.

Donne nous les résultats en cliquant sur Partager le résultat.

Puis sur Copie


Tu colles les résultats dans le forum.

Si c'est bien ce que tu dois avoir par rapport au test de DégroupTest c'est que c'est normal.
Commenter la réponse de Papounet17000
pistouri 9649 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 27 mai 2018 Dernière intervention - 23 janv. 2018 à 08:38
0
Merci
Bonjour ,

Si tu as FREE regarde ici

Ps: Salut Papounet17000

Commenter la réponse de pistouri