Menu

Probleme lié a la RAM

Sonlisandro 2 Messages postés samedi 13 janvier 2018Date d'inscription 14 janvier 2018 Dernière intervention - 13 janv. 2018 à 23:11 - Dernière réponse : Sonlisandro 2 Messages postés samedi 13 janvier 2018Date d'inscription 14 janvier 2018 Dernière intervention
- 14 janv. 2018 à 07:17
Bonjour à toute la communauté, et tout d'abord, merci d’être la pour nous!!!!

j'ai besoin de vos avis d'experts s'il vous plait!

Voici ma config

CM: Aorus z270 k5
Proco: Core i7 7700 k jamais oc hormis via l'utilitaire aorus
2 barettes ram gskill 3000mhz de 8g chacune
Alim corsair RM 750x
Cg : aorus gtx 1080ti extreme edition
Ssd kingston 240 gb pour les programmes
SShd 4to seagate pour mes jeux et autres fichiers
W10 derniere mise a jour
Boitier bequiet dark base 900 plus bequiet silent loop 280 pour refroidir le proco.


Mon pc tournait plutôt très bien, mais un peu trop de chauffe a mon gout!
J'avais mis en façade le radiateur et j'ai décidé de tous démonter pour le mettre sur le dessus afin de faire entrer l'air plus frais dans la tour par l'avant et l'extraire via le radiateur sur le dessus et par l’arrière.

J'ai tout remonter comme il se faut, changer de pâte thermique pour être tranquille, puis au moment du 1er boot, rien. Ecran noir, pas de signal pas de boot, juste les ventilateurs qui se mettent en route et tout ce qui est led sur cm et cg.

J'ai tout essayé, sans CG;, avec, reset bios en enlevant la pile, sans mon ssd pour boot sur bios Cm, mais rien.

J'ai aussi changer de slot les barrettes de ram, avant j'etais en 2 et 4, je suis passé en 1 et 3 mais rien.

J'ai essayé avec une seule barrette et la miracle, tout redémarre, MAIS seulement sur le slot 1!!!!!!!!! Lorsque je bascule sur n'importe quel autre slot avec n'importe quelle barrette, je n'ai pas de boot.

Cela marche avec soit l'une ou soit l'autre seulement sur le slot Numero 1!!!!

Vous auriez un avis sur ce soucis?

En attendant de vous lire, je remercie la communauté pour toutes vos aides car d'habitude je fouille et je trouve une solution, mais la je sèche!

Bonne soirée a tous
Afficher la suite 

2 réponses

Répondre au sujet
luckydu43 2956 Messages postés vendredi 9 janvier 2015Date d'inscription 20 avril 2018 Dernière intervention - 13 janv. 2018 à 23:24
0
Utile
1
Bonsoir !

Si la carte mère est sous garantie (elle devrait, une Z270 c'est pas vieux), fonce au SAV

Pour ce qui est du refroidissement, reviens ici par la suite, je maîtrise le sujet ;-) Ça et l'overclocking...

Bonne soirée

Luc
Sonlisandro 2 Messages postés samedi 13 janvier 2018Date d'inscription 14 janvier 2018 Dernière intervention - 14 janv. 2018 à 07:17
Merci!!!

Pwoua! SAV Amazon va etre une vrai partie de plaisir pour moi, du coup je vais attendre lundi pour voir avec eux!
Commenter la réponse de luckydu43