Menu

L'ordi ne détecte pas mon Wiko [Résolu/Fermé]

- - Dernière réponse :  jeremine - 15 janv. 2018 à 16:47
Bonjour,


Je ne comprend pas pourquoi l'ordi ne détecte pas mon tel WIKO U FEEL PRIME. Une page s'ouvre driverupdate demande de m'enregistrer d'installer les pilotes et demande de payer, c'est pas normal? Merci pour votre aide
Afficher la suite 

5 réponses

Messages postés
2
Date d'inscription
jeudi 11 janvier 2018
Statut
Membre
Dernière intervention
12 janvier 2018
0
Merci
Bonjour,
non ce n'est effectivement pas normal, je ne peux te dire que vérifie si c'est le bon câble sinon consulte ton opérateur.... Bonne Chance!
Messages postés
30
Date d'inscription
samedi 13 janvier 2018
Statut
Membre
Dernière intervention
29 décembre 2018
0
Merci
Super! Cà fonctionne. Pourrais tu me dire comment copier une photo reçu par MMS? Merci Gugu
Fivel51
Messages postés
447
Date d'inscription
dimanche 21 mai 2017
Statut
Membre
Dernière intervention
12 juin 2019
82 -
Il faut fouiller dans les dossiers présents dans ton téléphone via ton PC. Sinon tu peux te l'envoyer par email ça peut être plus simple.
> Fivel51
Messages postés
447
Date d'inscription
dimanche 21 mai 2017
Statut
Membre
Dernière intervention
12 juin 2019
-
Merci, j'ai essayé avec la 1ere réponse de Gugu et çà fonctionne. merci quand même d'avoir pris le temps de répondre, bonne journée
Messages postés
9727
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 juin 2019
1375
0
Merci
Voici pour sauvegarder une photo reçu par MMS ( la passé dans galerie)
http://support-fr.wikomobile.com/sav-1322-8732-sauvegarder-les-photos-re-ues-par-mms

Et comment la transférer sur ton pc :
http://support-fr.wikomobile.com/sav-1322-6678-transf-rer-des-fichiers-photo-vid-o-ou-musique-avec-un-pc

Bonus , si tu regarde les pages données , tu as plusieurs autre astuces et conseil d utilisation pour ton model de wiko .

Après avoir trouvé une solution, penser à mettre en RÉSOLU.        
De même que donner un retour de votre part, c'est toujours sympa vis à vis de ceux qui vous ont aidés   MERCI !!! :-)
Messages postés
9727
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 juin 2019
1375
0
Merci
De rien se fut un plaisir ;-)

(je sais pas si tu as vue aussi pour tes photos ?)

Après avoir trouvé une solution, penser à mettre en RÉSOLU.        
De même que donner un retour de votre part, c'est toujours sympa vis à vis de ceux qui vous ont aidés   MERCI !!! :-)
Oui Merci pour les photos , j'ai, cliqué à coté, il faut reconnaitre que c'est un peu bizarre leur fonctionnement chez Wiko! Bonne soirée Gugu
Messages postés
9727
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 juin 2019
1375
-1
Merci
Bonjour,

Cela ne vient sans doute pas du téléphone mais de ton pc.

driverupdate qui demande a payer, et indique toujours des souci de pilotes, c est faux, c est une arnaque/virus.
Désinstalle le depuis ajout suppression de programme
puis
Utilise se logiciel, tu le lance, scan et supprime se qu il trouve.
http://www.commentcamarche.net/download/telecharger-34096208-adwcleaner
(récupère rapport avant suppression, c est mieux , on saura se qui a pu être supprimé)

Ensuite les pages cité ne devrait plus s afficher au branchement du tel.