Menu

Formule si [Résolu]

Icemansuperced 82 Messages postés mardi 21 novembre 2017Date d'inscription 22 mai 2018 Dernière intervention - 11 janv. 2018 à 17:57 - Dernière réponse : Icemansuperced 82 Messages postés mardi 21 novembre 2017Date d'inscription 22 mai 2018 Dernière intervention
- 12 janv. 2018 à 16:46
Bonjour à tous,
j’espère que vous avez passez un bon temps des fêtes :)
petite question assez simple, mais à laquelle je me bute...
je veux avoir une formule que ma cellule p2 par exemple, soit = à ma cellule c2 outre si elle contient le mot Gatineau,Qc. J'ai fait cette formule mais sans résultat ...
SI(P2;"<>*Gatineau*")
Afficher la suite 

Votre réponse

5 réponses

via55 9324 Messages postés mercredi 16 janvier 2013Date d'inscription 15 juin 2018 Dernière intervention - 11 janv. 2018 à 18:01
0
Merci
Bonjour

Essaie plutôt =SI(NB.SI(C2;"*Gatineau*");"";C2)

Cdlmnt
Via
Icemansuperced 82 Messages postés mardi 21 novembre 2017Date d'inscription 22 mai 2018 Dernière intervention - 12 janv. 2018 à 16:46
bien fonctionné merci bcp
Commenter la réponse de via55
Vaucluse 22223 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - 11 janv. 2018 à 18:02
0
Merci
Bnsoir

=SI(NB.SI(P2;"*Gatineau*")=0.........

crdlmnt
Commenter la réponse de Vaucluse
yclik 1316 Messages postés vendredi 25 juillet 2014Date d'inscription 18 juin 2018 Dernière intervention - 11 janv. 2018 à 18:42
0
Merci
Bonsoir
une autre proposition
=SI(ESTERREUR(TROUVE("Gatineau";C2));"";C2)
Commenter la réponse de yclik
Icemansuperced 82 Messages postés mardi 21 novembre 2017Date d'inscription 22 mai 2018 Dernière intervention - 12 janv. 2018 à 16:41
0
Merci
Bonjour,
parfait merci a tous cela est vraiment apprécié :)
passé une bonne journée !!!
Commenter la réponse de Icemansuperced