Menu

TV Samsung a perdu le signal et ne s'éteint plus [Résolu]

kermit1906 26 Messages postés samedi 3 avril 2010Date d'inscription 7 février 2018 Dernière intervention - 2 janv. 2018 à 21:05 - Dernière réponse : Andy31200 50132 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention
- 7 févr. 2018 à 15:16
Bonjour,
TV Samsung UE40D2570RS.
La tv a brusquement perdu le signal ( l'image ) et s'est mise en position stand-by, c'est a dire qu'elle ne s'éteint plus.
Donc: la cde à distance est inopérante et la tv tourne en boucle : diode rouge "allumer", ecran smart-TV(2 secondes) puis carré HDMI. Ensuite la boucle recommence. Il faut retirer la fiche d'alimentation pour éteindre la tv. 9a recommence dès qu'on met le courant.Quelle est la cause de ces 2 dysfonctionnements : perte de signal et boucle d'allumage sans réaction aux ordres de la cde à distance? Quels modules sont out ?
Merci de vos remarques et idées.
Kermit1906
NB le signal "cable" est OK car une autre tv fonctionne normalement sur cette connection.



Afficher la suite 

Votre réponse

4 réponses

Andy31200 50132 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention - 3 janv. 2018 à 10:12
0
Merci
Bonjour,
Maladie récurrente chez Samsung...;-(
La solution :
http://www.commentcamarche.net/forum/affich-34983212-solution-tv-samsung-qui-change-de-chaine-toute-seule

Merci bien Andy31200. Je vous tac.
Kermit1906
kermit1906 26 Messages postés samedi 3 avril 2010Date d'inscription 7 février 2018 Dernière intervention - 7 févr. 2018 à 15:03
Hi Andy,
Très bonne explication sur la video. Merci.
L'appareil n'étant pas directement à moi (hôtel de famille), on m'a dit de rien faire; appareil repris et remis ok.
Bonne journée.
Andy31200 50132 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention - 7 févr. 2018 à 15:16
Mais de rien et sympa d"être repassé
Commenter la réponse de Andy31200