Menu

IMessage [Résolu]

orianepark 21 Messages postés dimanche 6 août 2017Date d'inscription 5 mars 2018 Dernière intervention - 2 janv. 2018 à 14:01 - Dernière réponse : orianepark 21 Messages postés dimanche 6 août 2017Date d'inscription 5 mars 2018 Dernière intervention
- 4 janv. 2018 à 16:40
Bonjour. J'ai acheté un iPhone 8 plus et j'ai rentré tous mes contacts. seulement je possédais deja un iPod touch et donc j'ai eu déjà des contacts mis sur le portable. mais quand j'ai voulu envoyer un iMessage a ma soeur qui possède aussi un iPhone le message s'est aussi envoyé sur son iPod. je pense que ça a rapport avec l'adresse email car les iMessage fonctionnent avec le mail (si je ne dis pas de bêtises). je voudrais cependant savoir s'il existe une manière de ne pas recevoir les messages en double... peut être désactiver iMessage sur iPod (je ne l'utilise pas)... merci
Afficher la suite 

2 réponses

Répondre au sujet
fred.ml 11437 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 3 janv. 2018 à 20:35
+1
Utile
1
Bonjour, désactiver iMessage sur votre iPod est une solution mais avant de la faire sur votre iPhone 8 allez à Réglages puis Message, à la ligne Transfère de SMS voyez si votre iPad est renseigné, si oui désactiver l'option en décochant votre iPad.

Cette réponse vous a-t-elle aidé ?  
orianepark 21 Messages postés dimanche 6 août 2017Date d'inscription 5 mars 2018 Dernière intervention - 4 janv. 2018 à 16:40
D'accord merci beaucoup
Commenter la réponse de fred.ml