Mon ordinateur se met en veille tout seul [Fermé]

Messages postés
4
Date d'inscription
jeudi 21 décembre 2017
Statut
Membre
Dernière intervention
29 mars 2018
- - Dernière réponse :  patou - 1 oct. 2019 à 17:31
Bonjour,

Depuis 2 jours dès que j'utilise Open Office, apres un certain temps mon ordinateur se met automatiquement en veille, même si j'étais justement en train d'écrire.

En plus de cela, plus je le rallume, plus le temps se raccourci entre les mise en veille le rendant inutilisable.

Le seul moyen que j'ai trouvé pour empêcher cela est de bouger sans cesse ma souris en même temps mais ça devient difficile d'écrire de cette façon.

Merci d'avance si vous trouvez la solution à mon problème :)
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
1
Date d'inscription
mardi 19 juin 2018
Statut
Membre
Dernière intervention
19 juin 2018
17
17
Merci
J'ai eut le même problème. J'allais dans "paramètres">"alimentation et mise en veille" et je réglais tout sur jamais. Mais le problème persistait , mon ordi se mettait en veille au bout de deux minutes.
J'ai résolu mon problème en faisant clic droit sur le bureau>"personnaliser". Ca ouvre une fenêtre "paramètres". Aller dans "écran de verrouillage">puis chercher "paramètres de l'écran de veille"( qui est en bleu. Attention à ne pas ne pas cliquer sur "paramètres de délai d'expiration de l'écran".) > ca ouvre une petite fenêtre "paramètres de l'écran de veille".
Pour finir faites votre choix. Pour moi c'est bon. En espérant que pour vous aussi. Je suis sous window 10

Dire « Merci » 17

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 62922 internautes nous ont dit merci ce mois-ci

Merci François, je tente et ensuite je verrai le résultat.
bonjour
merci de l'info car ça marche
Messages postés
21166
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 octobre 2019
5635
0
Merci
Bonjour,
Vérifie dans les options d'alimentation si ton mode de veille est correctement réglé.
HelpiOS
Messages postés
6735
Date d'inscription
vendredi 30 octobre 2015
Statut
Contributeur
Dernière intervention
14 octobre 2019
2835 > RubyEarp
Messages postés
4
Date d'inscription
jeudi 21 décembre 2017
Statut
Membre
Dernière intervention
29 mars 2018
-
Faites un clic droit sur le bureau, cliquez sur “Personnaliser” et sélectionnez l’option “Écran de veille”. Si aucun économiseur d’écran n’est configuré, vous aurez la mention “Aucun”.
> HelpiOS
Messages postés
6735
Date d'inscription
vendredi 30 octobre 2015
Statut
Contributeur
Dernière intervention
14 octobre 2019
-
Je viens de vérifier et je n'ai pas d'économiseur d'écran
HelpiOS
Messages postés
6735
Date d'inscription
vendredi 30 octobre 2015
Statut
Contributeur
Dernière intervention
14 octobre 2019
2835 > RubyEarp -
Dans les options d’alimentation mettez “Jamais” comme limite de temps, avant que l’écran ne s’éteigne ou que l’ordi ne se mette en veille.
Bonjour les gars s'il vous plait j'ai une machine de marque AZUZ je l'ai utilisé hier soir mais je l'ai fermée sans toute fois éteindre ni mettre en veille , et ce matin elle s'allume bien mais elle ne me montre plus mo. Bureau j fais comment??
little boy62
Messages postés
3268
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
14 octobre 2019
870 > Maxwell -
@maxwell tu postes ton propre sujet, qui n'a rien à voir avec le sujet initial...
Et pour un meilleur suivi, autant que tu t'inscrives pour recevoir les notifications de réponse par mail.