Menu

Tablette

carabossee 8 Messages postés mardi 19 décembre 2017Date d'inscription 4 juin 2018 Dernière intervention - 21 déc. 2017 à 12:21 - Dernière réponse : Papounet17000 24778 Messages postés lundi 4 février 2008Date d'inscription 19 juin 2018 Dernière intervention
- 8 juin 2018 à 22:09
Bonjour*

je n ai plus le son quand je fais des vidéos avec ma tablette ZEN PAD 10 ........."androide " vous avez la solution ou l explication?? merci ........
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
Papounet17000 24778 Messages postés lundi 4 février 2008Date d'inscription 19 juin 2018 Dernière intervention - 21 déc. 2017 à 20:26
1
Merci
Salut,

Peut-être un problème de micro.

Réinitialises la tablette et si le problème persiste retour au SAV.

Merci Papounet17000 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24634 internautes ce mois-ci

carabossee 8 Messages postés mardi 19 décembre 2017Date d'inscription 4 juin 2018 Dernière intervention - 21 déc. 2017 à 20:55
reinitialiser?? je trouves ça ou ??
Papounet17000 24778 Messages postés lundi 4 février 2008Date d'inscription 19 juin 2018 Dernière intervention > carabossee 8 Messages postés mardi 19 décembre 2017Date d'inscription 4 juin 2018 Dernière intervention - 21 déc. 2017 à 23:07
La tablette fonctionne avec quel OS ?
Android ?
carabossee 8 Messages postés mardi 19 décembre 2017Date d'inscription 4 juin 2018 Dernière intervention - 4 juin 2018 à 17:24
oui!!!!
Papounet17000 24778 Messages postés lundi 4 février 2008Date d'inscription 19 juin 2018 Dernière intervention > carabossee 8 Messages postés mardi 19 décembre 2017Date d'inscription 4 juin 2018 Dernière intervention - 8 juin 2018 à 22:09
Paramètres/Sauvegarder & réinitialisation.
Commenter la réponse de Papounet17000