Menu

Tablette [Fermé]

Messages postés
10
Date d'inscription
mardi 19 décembre 2017
Dernière intervention
28 juin 2018
-
Bonjour*

je n ai plus le son quand je fais des vidéos avec ma tablette ZEN PAD 10 ........."androide " vous avez la solution ou l explication?? merci ........
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
25922
Date d'inscription
lundi 4 février 2008
Dernière intervention
10 janvier 2019
4350
1
Merci
Salut,

Peut-être un problème de micro.

Réinitialises la tablette et si le problème persiste retour au SAV.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 56864 internautes nous ont dit merci ce mois-ci

carabossee
Messages postés
10
Date d'inscription
mardi 19 décembre 2017
Dernière intervention
28 juin 2018
-
reinitialiser?? je trouves ça ou ??
Papounet17000
Messages postés
25922
Date d'inscription
lundi 4 février 2008
Dernière intervention
10 janvier 2019
4350 > carabossee
Messages postés
10
Date d'inscription
mardi 19 décembre 2017
Dernière intervention
28 juin 2018
-
La tablette fonctionne avec quel OS ?
Android ?
carabossee
Messages postés
10
Date d'inscription
mardi 19 décembre 2017
Dernière intervention
28 juin 2018
-
oui!!!!
Papounet17000
Messages postés
25922
Date d'inscription
lundi 4 février 2008
Dernière intervention
10 janvier 2019
4350 > carabossee
Messages postés
10
Date d'inscription
mardi 19 décembre 2017
Dernière intervention
28 juin 2018
-
Paramètres/Sauvegarder & réinitialisation.