Accès impossible a l'ouverture de session windows [Résolu/Fermé]

Signaler
Messages postés
260
Date d'inscription
mercredi 10 juin 2009
Statut
Membre
Dernière intervention
21 décembre 2017
-
DavidV13
Messages postés
260
Date d'inscription
mercredi 10 juin 2009
Statut
Membre
Dernière intervention
21 décembre 2017
-
Bonjour, depuis hier impossible d'accéder à ma session Windows, le pc charge avec le logo et une fois le logo passer j'ai un écran noir et la led Num de mon clavier clignote toute les 3 seconde environ cela remet la souris au centre de l'écran également.

Impossible de reinialiser le pc il y a un message d'erreur au bout de quelques minutes, le mode sans échec ne fonctionne pas non plus. La vérification du disque également.

Si vous avez une idée je suis preneur

Merci
Messages postés
25991
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
22 octobre 2019
4567
Salut,
 il y a un message d'erreur au bout de quelques minutes

On doit deviner quel est ce message ?
DavidV13
Messages postés
260
Date d'inscription
mercredi 10 juin 2009
Statut
Membre
Dernière intervention
21 décembre 2017
2
Il est reparti grâce au SSD tout neuf, merci de ton aide Papounet17000 ;)
Papounet17000
Messages postés
25991
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
22 octobre 2019
4567 > DavidV13
Messages postés
260
Date d'inscription
mercredi 10 juin 2009
Statut
Membre
Dernière intervention
21 décembre 2017

As tu fais une sauvegarde sur le disque dur une fois tout bien réinstallé et tout à jour ?
DavidV13
Messages postés
260
Date d'inscription
mercredi 10 juin 2009
Statut
Membre
Dernière intervention
21 décembre 2017
2
Oui
Papounet17000
Messages postés
25991
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
22 octobre 2019
4567
Très bien et quand tu auras réinstallé tout les logiciels, tu pourras refaire une nouvelle sauvegarde.

La première te servira de réinstallation d'usine et la seconde c'est celle qui te suivra au fil du temps.

En général je refais une sauvegarde à une intervalle de 15 jours.
Ensuite je supprime l'ancienne (jamais la première).
Celle du début est conservée telle quelle (pour une restauration d'usine).

La deuxième c'est si le PC plante.
Je ne perdrait que les 15 derniers jours si je n'ai rien réinstallé entre temps.
DavidV13
Messages postés
260
Date d'inscription
mercredi 10 juin 2009
Statut
Membre
Dernière intervention
21 décembre 2017
2
Très bien, je vais faire la même chose je pense sa m'évitera bien des ennuis ^^
Messages postés
77
Date d'inscription
samedi 13 mai 2017
Statut
Membre
Dernière intervention
19 décembre 2017
6
Bonsoir
modèle du PC ?
Version de l'Os ?
Avez-vous un disque de boot ?
Si oui démarrez sur ce dernier ?
Si vous ne comprenez pas tout le monde n'a forcément pas toutes les connaissances n'hésitez pas à poser vos questions il y aura toujours un bon samaritain pou y répondre.
A bientôt
DavidV13
Messages postés
260
Date d'inscription
mercredi 10 juin 2009
Statut
Membre
Dernière intervention
21 décembre 2017
2
C'est un pc monter
Asus Maximums VIII Ranger
I5 6600k
16Go de ram
GTX 1070
SSHD 1TO (boot)
HDD 1,5 To