Reseau non identifié - pas d'acces internet (en Wifi) [Résolu/Fermé]

Messages postés
76
Date d'inscription
lundi 14 juin 2010
Statut
Membre
Dernière intervention
16 janvier 2018
-
Bonjour,
Depuis ce matin, sans que je sache pourquoi, je n'ai plus d'acces internet en Wifi.
En me connectant à ma livebox, le centre réseau et partage m'indique "réseau non identifié"

http://hpics.li/1c391ff

La connexion par ethernet marche
J'ai linux en dualboot sur le même ordinateur. La connexion wifi fonctionne sans problème sous linux

J'ai essayé de mettre à jour les drivers, et plusieurs autres solution trouvées sur internet (par example, http://www.lebonantivirus.com/reseau-non-identifie-pas-dacces-a-internet/), rien n'a marché.

Parfois, m'indique qu'il est connecté, quelques seconde, mais il n'y toujours pas d'acces internet et il se déconnecte juste après.

Le résultat de ipconfig /all est :

C:\Users\Phil>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : Phils-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte Ethernet Connexion au réseau local 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : TAP-Windows Adapter V9
Adresse physique . . . . . . . . . . . : 00-FF-4A-9D-39-04
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Killer e2200 Gigabit Ethernet Contro
ller (NDIS 6.30)
Adresse physique . . . . . . . . . . . : 44-8A-5B-43-84-25
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.18(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mercredi 13 décembre 2017 15:45:52
Bail expirant. . . . . . . . . . . . . : jeudi 14 décembre 2017 16:28:45
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Connexion réseau sans fil :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Intel(R) Dual Band Wireless-AC 3160
Adresse physique . . . . . . . . . . . : A0-88-69-48-DB-63
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::b102:5275:8623:fe27%13(préféré
)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.20(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mercredi 13 décembre 2017 15:48:55
Bail expirant. . . . . . . . . . . . . : jeudi 14 décembre 2017 16:09:24
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 295733353
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1B-99-F0-C8-A0-88-69-48-DB
-63
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{4A9D3904-770D-4AFE-B690-8D137C9B2FD6} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel isatap.home :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui


Pouvez-vous m'aider ?
Merci

Afficher la suite 

1 réponse

Messages postés
76
Date d'inscription
lundi 14 juin 2010
Statut
Membre
Dernière intervention
16 janvier 2018
2
0
Merci
Solution trouvée (pour le moment.... j'espère que ça va pas revenir) :
Il fallait utiliser la commande "netsh int ipv4 reset" dans le cdm ET redémarrer la box.
L'un sans l'autre (ou l'autre sans l'un) ne marchait pas !