Menu

Lien hypertexte sur image inactif à l'édition PDF

Gwabi 39 Messages postés vendredi 21 octobre 2005Date d'inscription 27 mai 2018 Dernière intervention - 6 déc. 2017 à 23:04 - Dernière réponse : Gwabi 39 Messages postés vendredi 21 octobre 2005Date d'inscription 27 mai 2018 Dernière intervention
- 7 déc. 2017 à 07:15
Bonjour,

Ça fait deux heures que je tourne ça dans tous les sens et impossible de trouver la solution :
Dans Word, j'ai des liens hypertextes sur du texte qui renvoient à des pages du document ; pour faciliter la navigation, j'ai voulu créer un "bouton" de retour au sommaire en mettant en haut de la page l'image d'une flèche avec un hyperlien vers la page sommaire. Tout ceci fonctionne très bien dans le document Word (Ctrl+clic), mais une fois édité en .pdf, seuls les textes fonctionnent ; mon image de retour est sélectionnée pour être copiée, mais n'est pas cliquable :-(

J'ai essayé de publier de plusieurs façons (édition depuis Word, depuis Acrobat, impression PDF), mais rien n'y fait. J'ai essayé de changer des paramètres de qualité, mais ça n'est pas efficace non plus...

Please help me !


Afficher la suite 

Votre réponse

2 réponses

Fallentree 2190 Messages postés mercredi 25 février 2009Date d'inscription 24 juin 2018 Dernière intervention - 6 déc. 2017 à 23:20
0
Merci
Il est possible de le faire. (lien)
link
URL or identifier returned by AddLink().


Sans doute que la conversion ne prend pas soin de mettre ce paramètre.
Apres un simple recherche Google, me revoilà avec un autre lien. Ça a l'air concis.
Gwabi 39 Messages postés vendredi 21 octobre 2005Date d'inscription 27 mai 2018 Dernière intervention - 7 déc. 2017 à 07:15
Merci pour la réponse.

J'ai déjà essayé la deuxième solution mais ça ne marche pas. Pour la première, je n'ai pas compris où il faut rentre cette commande...
Commenter la réponse de Fallentree