TV samsung [Résolu/Fermé]

Messages postés
66
Date d'inscription
samedi 31 décembre 2005
Statut
Membre
Dernière intervention
23 juillet 2019
- - Dernière réponse : papichou
Messages postés
66
Date d'inscription
samedi 31 décembre 2005
Statut
Membre
Dernière intervention
23 juillet 2019
- 4 déc. 2017 à 10:53
Bonjour,
TV samsung UE32H6400. Depuis hier soir j'ai perdu les chaînes 1,2,3,5,7... Canal+ fonctionne ainsi que les chaines d'info. Le replay fonctionne également
J'ai essayé:
- d'attendre ce matin, pensant à une panne éventuelle d'un relais
- de débrancher/rebrancher la télé
- de rebooter le décodeur (orange)
- d'interroger les voisins, tout fonctionne bien chez eux
- de lancer un balayage des chaînes, et là, c'est impossible: dans les menus de réglage, le choix "diffusion" qui permet ce balayage, est grisé et si je clique dessus, on me répond "fonction diffusion indisponible"
Merci de votre aide,

Afficher la suite 

1 réponse

Messages postés
17473
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
7 décembre 2019
3099
0
Merci
Bonjour ,
Perso je tenterai de réinitialisé le téléviseur ( Mode usine ) via le menu suite à ça il devrai y avoir le choix de la langue et puis la recherche des chaines comme à la première utilisation ...
papichou
Messages postés
66
Date d'inscription
samedi 31 décembre 2005
Statut
Membre
Dernière intervention
23 juillet 2019
-
Bonjour
Le problème est réglé par une réinitialisation du décodeur orange. Il s'agit de l'ancien modèle de l'offre liveplay ( le blanc). La manip: appuyer sur les touches bleu - jaune - bleu de la zapette et suivre les instructions. Après cette étape on peut faire une recherche des chaînes TNT.
Merci de ta réponse