Message chaine non installée [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mercredi 15 novembre 2017
Statut
Membre
Dernière intervention
16 novembre 2017
-
Andy31200
Messages postés
81762
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 décembre 2019
-
Bonjour,

Mon téléviseur Philips 32PFL/3207H fonctionnait très bien jusqu'à jeudi dernier. Depuis le message chaine non installée s'affiche sur toutes les chaines. j'ai réinitialisé les chaines et le téléviseur mais rien n'y fait.
Pouvez vous s'il vous plaît m'aider ??
Mim35MF

Messages postés
2
Date d'inscription
mercredi 15 novembre 2017
Statut
Membre
Dernière intervention
16 novembre 2017
6
Bonjour Andy31200
Merci d'avoir répondu aussi vite. J'avais effectivement ce que tu me demandes sans résultat. Aujourd'hui j'ai refait la même chose sur une autre prise TV et miracle les chaines se sont installées. Merci de ton aide? C'est bien pratique ce forum, je croyais ma télé fichue mais non!!!
Mim35MF
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62978 internautes nous ont dit merci ce mois-ci

Andy31200
Messages postés
81762
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 décembre 2019
3486
Mais de rien et content pour toi, question mise en vert
Messages postés
81762
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 décembre 2019
3486
Bonsoir,
Tu as donc fait un reset ou retour aux réglages d'usine sur la TV ?
Ton antenne est elle efficace ?