Menu

Reception de mails Dupliqué X par 10 ou 20 ??

La nuit claire 294 Messages postés vendredi 30 mai 2008Date d'inscription 15 juin 2018 Dernière intervention - 10 nov. 2017 à 19:25 - Dernière réponse : cis81 3 Messages postés jeudi 23 novembre 2017Date d'inscription 24 novembre 2017 Dernière intervention
- 23 nov. 2017 à 17:41
Bonsoir
Ma messagerie est Thunderbird (mon FAI Orange)
de temps en temps je reçoit certains Mails Multiplié par 10
ou même 21aujourdhui + hier ?? Tjrs le même , même heure d’envoi
pour un mail de transfert ??
A qui la faute ??? Orange ou Thunderbird ??

Merci d'avance si vous avez une réponse
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
barnabe0057 12038 Messages postés lundi 2 mars 2009Date d'inscriptionContributeurStatut 23 juin 2018 Dernière intervention - 11 nov. 2017 à 14:59
2
Merci
Bonjour,

Jusque demain vous n'ouvrez pas Thunderbird, et demain vous allez vérifier votre webmail Orange. Comme cela on saura d'où provient le problème.

Merci barnabe0057 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 23982 internautes ce mois-ci

La nuit claire 294 Messages postés vendredi 30 mai 2008Date d'inscription 15 juin 2018 Dernière intervention - 11 nov. 2017 à 22:18
Bonsoir Barnabé0057
Merci pour la réponse , je doit te dire , que après avoir posté , j'ai pensé d'aller voir ma messagerie Orange , et là il n'y a qu'un seul Mail donc c'est Thunderbird qui les Multiplie !??
Commenter la réponse de barnabe0057
Meilleure réponse
renard bleu 1726 Messages postés dimanche 19 décembre 2010Date d'inscription 21 juin 2018 Dernière intervention - Modifié par renard bleu le 11/11/2017 à 15:31
2
Merci
Bonjour la nuit claire
Parfois cela peut se résoudre ainsi:

Paramètres des comptes > Paramètre serveur
décocher la mention "Laisser les messages sur le serveur"

Bonne chance et bon week-end

Merci renard bleu 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 23982 internautes ce mois-ci

La nuit claire 294 Messages postés vendredi 30 mai 2008Date d'inscription 15 juin 2018 Dernière intervention - 11 nov. 2017 à 22:30
Bonsoir Renard Bleu . Merci pour ta réponse , J'ai fait ce que tu m'a dis > décocher "laisser les message sur le serveur "qui était effectivement coché !!
donc reste plus qu'a voir si c'est ok !
par ailleurs , sur le même tableau il y a des lignes sur les paramètres de sécurité ?
j'avais : sécurité connexion ; Aucune j'ai Mis SSL/TLS - ai je bien fait ??
ou que faut il mettre ? de même "Mot de passe . Normal , que faut il mettre ??
Encore merci des conseils !
ceci Because je reçoit plein de Mails D'arnaques à la loterie !?? vous avez gagné 380.000 € - 550.000 € etc . l'autre qui fait don des sa fortune !! Etc , je ne crois plus au père Noël !!
Bonne soirée , et Bon W.E à toi aussi Merci .
Commenter la réponse de renard bleu
Commenter la réponse de y3x
dubcek 17429 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 28 mai 2018 Dernière intervention - 12 nov. 2017 à 10:35
0
Merci
hello
essayer un clique droit sur Courrier entrant -> propriétés -> réparer le dossier
Commenter la réponse de dubcek
cis81 3 Messages postés jeudi 23 novembre 2017Date d'inscription 24 novembre 2017 Dernière intervention - Modifié par cis81 le 23/11/2017 à 17:42
0
Merci
Bonjour,
J'ai le même soucis avec les mails de plus de 5mo. J'ai essayé ce qui est marqué plus haut, mais rien n'y fait. Par contre je n'ai pas décoché "Laisser les messages sur le serveur" car je souhaite pouvoir accéder à mes mails avec un autre pc. Apparemment ce serait le fichier "popstate.dat" qui ne se rempli pas lorsqu'il y a un mail volumineux (c'est un fichier qui liste les mails déjà téléchargés)
Merci
Commenter la réponse de cis81