Menu

Probleme de son

begnounoukassi 2 Messages postés samedi 8 décembre 2012Date d'inscription 10 novembre 2017 Dernière intervention - 8 nov. 2017 à 16:56 - Dernière réponse : glg29 25042 Messages postés vendredi 1 juin 2007Date d'inscriptionContributeurStatut 13 juin 2018 Dernière intervention
- 10 nov. 2017 à 22:59
bonjour, après avoir réinstallé Windows 7 sur mon lenovo core i5, je n,ai plus de son.
je suis allé sur le site de intel pour télécharger le driver ''intel audio'', mais ca marche pas. tous les services audio fonctionnent correctement.
je ne sais plus quoi faire. Aidez moi
Afficher la suite 

Votre réponse

3 réponses

glg29 25042 Messages postés vendredi 1 juin 2007Date d'inscriptionContributeurStatut 13 juin 2018 Dernière intervention - 8 nov. 2017 à 17:01
0
Merci
Bonjour,
Plutôt aller sur le site du constructeur du pc, Lenovo en l'occurrence !
Les références exactes du pc devraient aider à trouver le pilote recherché.
Cdlt.

Commenter la réponse de glg29
begnounoukassi 2 Messages postés samedi 8 décembre 2012Date d'inscription 10 novembre 2017 Dernière intervention - 10 nov. 2017 à 18:33
0
Merci
merci glg29, mais j'ai essaye cette option mais pas de résultat.j'ai aussi téléchargé leur logiciel de diagnostic de matériel et pilotes mais pas de solution.
glg29 25042 Messages postés vendredi 1 juin 2007Date d'inscriptionContributeurStatut 13 juin 2018 Dernière intervention - 10 nov. 2017 à 22:59
C'est quoi les références du Lenovo, s'il te plait ?
Quel système d'exploitation sur la machine ?
Quelle version ?
Cdlt.
Commenter la réponse de begnounoukassi