Menu

Profile temporaire (deja utiliser plusieurs solution)

Romain S - 5 nov. 2017 à 19:56 - Dernière réponse :  Romain
- 10 nov. 2017 à 18:37
Bonjour,
Je suis sous windows 7 et en voulant redémarrer mon ordinateur j'ai un profile temporaire qui s'ouvre.
ça m’étais déjà arriver et avec une restauration système ça avais fonctionner (non redémarrer depuis).

J'ai retenter une restauration système (du 01/11/2017) mais ça n'a pas fonctionner, retour au points de départ.

J'ai essayer la méthode "regedit" par le profil temporaire, rien n'y fait.
J'ai aussi essayer en mode commande sans échec, mais la je n'ai pas le fichier ".back", de même mis les valeur à "0" des fichier "refcount" et "stat".
J'en arrive au même résultat ma session se lance en temporaire.


Afficher la suite 

Votre réponse

16 réponses

Malekal_morte- 152802 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 25 juin 2018 Dernière intervention - 5 nov. 2017 à 20:48
0
Merci
Salut,

Ca fonctionne en mode sans échec ?

Vas dans l'observateur d'évènements et regarde si tu as des erreurs relatives à l'ouverture de session :
Touche Windows + R
tape eventvwr.msc
vas dans la partie Journaux Windows => Application
Si tu as des erreurs User Profile Service
Donne le contenu ici (celui en bas).

Si tu créés un nouvel utilisateur, cela donne quoi si tu vas dessus.

oui mais je n'y parviens pas, dans le panneau de configuration il n'y s'y trouve pas, et par le menu démarrer quand je clic sur unistall, j'ai ma fenêtre du mode admin, je fait ok et après rien de se passe (idem quand je veut l'ouvrir)
Malekal_morte- 152802 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 25 juin 2018 Dernière intervention > Romain - 10 nov. 2017 à 00:14
voir le lien donné.
oui, oui, j'avais déjà vus cette page, et les méthodes donner ne fonctionne pas.
J'ai encore du refaire une restauration pour récupérer mes données, la plus ancienne car les 4 plus récente n’ont pas fonctionner, (toujours un profile tempo)
Malekal_morte- 152802 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 25 juin 2018 Dernière intervention > Romain - 10 nov. 2017 à 17:53
Pour voir s'il y en a encore du norton :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ afin de les partager.
En retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.
ok je vous le met dans une autre réponse
Commenter la réponse de Malekal_morte-
Romain SAILLARD - 8 nov. 2017 à 18:58
0
Merci
Je vais essayer, car j'ai remis mon PC à 0 "en état sortie d'usine", je n'ai pas eu le temps de remettre des photos ou autre dossier, mais réinstaller "mozilla" par exemple et télécharger quelques logiciel.

J'ai éteint mon PC quelque temps après et rebelote ! Profile temporaire, j'ai suprimé le fichier .bak, puis redémarrer, il ne m'indique plus que c'est un profile tempo, mais je ne retrouve pas mais téléchargement pour autant.....

Par contre dans le dossier /C utilisateur "Romain" j'ai bien mes logiciels télécharger l’or de la remise à "0"

Je vais tenter une restauration, sinon j'en reviendrai au points de départ et je te posterait ce que tu demande.

Merci de ton aide
Commenter la réponse de Romain SAILLARD
0
Merci
Voila le résultat


FRST : https://pjjoint.malekal.com/files.php?id=FRST_20171110_g9v7n8r13w5

Addition : https://pjjoint.malekal.com/files.php?id=20171110_k8w11g10y11c13

Shortcut : https://pjjoint.malekal.com/files.php?id=20171110_q15k5h13d13y8
Commenter la réponse de Romain