Menu

Tablette Samsung Tab 2 (7") ne s'allume pas [Résolu]

MegaMogo 2 Messages postés dimanche 5 novembre 2017Date d'inscription 6 novembre 2017 Dernière intervention - 5 nov. 2017 à 18:48 - Dernière réponse : MegaMogo 2 Messages postés dimanche 5 novembre 2017Date d'inscription 6 novembre 2017 Dernière intervention
- 6 nov. 2017 à 11:00
Bonjour à tous,

J'ai récupérer de ma famille, une tablette Samsung Tab 2 en 7". J'ai eu comme information de la part de son ancien propriétaire (non-connaisseur), que la batterie est H.S.

J'ai donc vérifier le bon fonctionnement du chargeur, c'est OK ! Le bon état du câble OK ! J'ai donc procéder en ouvrant la tablette, et en vérifiant la tension de la batterie... 2.4V. Je l'ai mise en charge et j'ai pu constater que sa tension augmentait : 2.7V... 3.1V... 3.4V (Sachant que la batterie donne : 3,7V). Pas de soucis niveau de la charge.

Cependant, la tablette Samung ne donne aucun signe de vie, pas d'écran, pas d'icone de batterie en charge, RIEN. J'ai bien essayé en regardant des forums de faire un "Reset" en appuyant sur la touche "Power" pendant 1 minute, puis sur les touches "Power" et "+" et enfin sur toutes les touches en même temps mais absolument aucun signe de vie de la tablette.

J'ai également essayé de la brancher directement sur mon PC mais la non plus, aucun signe de vie.

Je suis un peu pessimiste sur son avenir mais enfin bon, si quelqu'un d'entre vous a une astuce mis à part ce que je viens de faire pour faire démarrer cette tablette, je vous écoute avec attention! :) (Mais je crains bien qu'elle soit entièrement H.S..)

Merci d'avance pour vos réponses !

Afficher la suite 

Votre réponse

1 réponse

MegaMogo 2 Messages postés dimanche 5 novembre 2017Date d'inscription 6 novembre 2017 Dernière intervention - 6 nov. 2017 à 11:00
0
Merci
Bonjour à tous,

Le problème vient d'être réglé. Pour ceux que ça intéresse ou qui se trouve confronté avec le même problème, j'explique:

- J'ai laissé branché ma tablette pendant plus d'une heure avant qu'elle affiche enfin la batterie en charge. Voulant l'allumer, elle a juste redémarrer sur cet écran de charge...
Après avoir attendu encore 1/2h, miracle ! Elle démarre. Par contre, icone batterie avec une croix rouge et 2% de batterie. Bon, je décide de la réinitialiser complètement en perdant toutes les données, elle redémarre et j'attends la charge complète sur l'écran de veille (batterie). Le lendemain, j'allume la tablette et hop ! 100% de batterie, une tablette très rapide et après l'avoir testée en longue durée, pas de soucis de batterie.

Si cela peut aider quelqu'un :) Bonne journée !
Commenter la réponse de MegaMogo