Menu

Batterie iPhone 6 reconditionné reste bloquée a 100% [Fermé]

- - Dernière réponse : bilelchkk
Messages postés
4
Date d'inscription
mercredi 1 août 2018
Dernière intervention
8 octobre 2018
- 8 oct. 2018 à 01:12
Bonjour,

J'ai un iPhone 6 reconditionné qui était sous iOS 10 quand je l'ai reçu. J'ai donc effectué la mise à jour iOS 11.1 et depuis, ma batterie reste bloquée a 100% : de 10h00 a 16h00 il affichait 100%, puis il s'est éteint, et quand je l'ai chargé et qu'il s'est rallumé, la batterie affichait 15%, sauf que les pourcentages montaient très vite et de 3 en 3, et la batterie et donc revenue a 100% en 5 minutes. Je l'ai donc débranché, mais 5 minutes après, le téléphone s'est réeteint et ainsi de suite. J'ai essayé de le redémarrer avec home + le bouton d'arrêt mais ça ne marche pas. C'est très embetant car je n'ai aucun moyen de savoir a combien de pourcent mon téléphone est réellement. Merci d'avance pour les solutions.

Afficher la suite 

5 réponses

Meilleure réponse
Messages postés
4
Date d'inscription
mercredi 1 août 2018
Dernière intervention
8 octobre 2018
6
Merci
bonsoir pour résoudre le problème il faut mettre le réglage de l'heure manuel en suite vous devez éteindre iPhone et le mettre en charge

Dire « Merci » 6

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM a aidé 34567 internautes ce mois-ci

Commenter la réponse de bilelchkk
Messages postés
25598
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
14 décembre 2018
1
Merci
Salut,

Reconditionné, inclus en principe garantie...

Tentes une restauration complète d'iOS, sait-on jamais..

Si le problème persiste, retour en SAV...
Messages postés
4
Date d'inscription
mercredi 1 août 2018
Dernière intervention
8 octobre 2018
0
Merci
même problème , vous pouvez me dire que est ce que tu a fait pour résolu ??
merci d'avance
Commenter la réponse de bilelchkk
0
Merci
J’ai exactement le même problème
Commenter la réponse de Captain
0
Merci
Bonjour j’ai aussi le même problème depuis ce matin, l’as tu résolu ?
Commenter la réponse de C.dubois76