Menu

Le dossier Utiliseurs a disparu !! [Résolu]

b-mat - 2 nov. 2017 à 19:59 - Dernière réponse : Chris 94 54864 Messages postés mardi 8 janvier 2008Date d'inscriptionModérateurStatut 21 juin 2018 Dernière intervention
- 3 nov. 2017 à 02:29
Bonjour,

En essayant de refaire fonctionner un jeu vidéo sur mon Pc portable, j' ai fait une fausse manip qui a fait disparaître toutes mes données mais aussi tout le dossier Utilisateurs sous le répertoire C !

En fait j'ai d'abord été sur mon compte utilisateur b-mat j'ai cliqué droit et dans propriétés j'ai désactiver l'attribut lecture seule, là tous le dossier b-mat (mon compte utilisateur) a disparu ! J'ai renouvelé avec tous le dossier Utilisateurs pour tenter de réparer, et là pareil j'ai désactiver l'attribut lecture seule et c'est maintenant le dossier utilisateurs qui a disparu.

Toutes mes données ont disparu, et mon bureau n'affiche plus que la corbeille.

Je n'arrive pas à trouver la solution sur les forums, s'il vous plaît dites moi qu'il y a une solution pour retrouver mes données !!

MAJ : j'avais dû aussi cliquer sur caché car en me rendant sur le bureau , mes docs , mes images ect ... j'ai cliqué sur propriétés et caché était coché, j'ai décoché et mes données sont revenues. (!!!!!:-):-) )
Néanmoins pour le dossier Utilisateurs , je ne peux pas procéder pareil car lorsque je vais dans propriétés directement dans le répertoire C , l'option attribut lecture seule ou caché n'apparait pas, comment faire donc pour que ce dossier utilisateurs et ses sous-dossiers réapparaisse ???

MAJ2 : ca y est tout est rentré dans l'ordre , il n'était que caché lui aussi :-)
si certains ont le meme probleme :
-taper touche windows et R simultanément (commande éxécuter)
-taper control folders
cliquer sur OK
-dans l'onglet affichage, cocher afficher les fichiers dossiers cachés


Afficher la suite 

Votre réponse

1 réponse

Chris 94 54864 Messages postés mardi 8 janvier 2008Date d'inscriptionModérateurStatut 21 juin 2018 Dernière intervention - 3 nov. 2017 à 02:29
0
Merci
Super ! Merci d'avoir donné la solution :-)

Mais il aurait été préférable de le faire sous forme de réponses ;-)
Commenter la réponse de Chris 94