Menu

Probleme et la messagerie orange et messagerie increditmail

coco - 2 nov. 2017 à 08:05 - Dernière réponse : claudecoco 8 Messages postés dimanche 6 mars 2016Date d'inscription 3 janvier 2018 Dernière intervention
- 3 janv. 2018 à 07:17
Bonjour, bonjours a vous tous je n'est pas sue classer ma demande dans une rubrique?? VOICI MA QUESTION je reçois mes mail sur orange et depuis quelque jour je ne les reçois plus sur [/ incredimail /telecharger-34058934-incredimail incredimail] je suis sur option et j'ai entrant IMAP orange (25)
et (soit 110!ou 143 part défaut sortant )le N° 25 et 110 )depuis toujours je sais que beaucoup d'entre vous me déconseille incredimail mais pour moi il et plus facile pour envoyer des mail merci de me donner la liaison a faire avec orange car j’ai bien essailler pour mois ces impossible cordialement a vous tous car vous ette merveilleux dans vos aide



Afficher la suite 

Votre réponse

6 réponses

kaumune 16810 Messages postés lundi 26 novembre 2007Date d'inscriptionContributeurStatut 6 juin 2018 Dernière intervention - 2 nov. 2017 à 08:14
0
Merci
Slt

L'IMAP c'est sur le port 993 avec SSL

Config serveurs Orange
bonjour e merci de votre reponce rapide mais j’ai tour jour le même problème malgré votre aide avait vous une autre solution j’ai fait un essai part défaut il m'indique ! sortant SMTP 25 entrant IMAP 143 mais cela ne marche pas aussi ???? MALGRÉ AVOIR COCHER SSL cordialement coco
kaumune 16810 Messages postés lundi 26 novembre 2007Date d'inscriptionContributeurStatut 6 juin 2018 Dernière intervention - 2 nov. 2017 à 12:02
???? Pourquoi tu utilises le 25 et le 143 alors qu'on te dit 465 et 993

Non, je n'ai pas d'autres solutions que d'utiliser les bons ports avec les bons paramètres comme indiqué dans le lien que je t'ai fourni

Tu es sùr que le compte est en IMAP dans ton incrédimail ?
claudecoco 8 Messages postés dimanche 6 mars 2016Date d'inscription 3 janvier 2018 Dernière intervention > kaumune 16810 Messages postés lundi 26 novembre 2007Date d'inscriptionContributeurStatut 6 juin 2018 Dernière intervention - 2 nov. 2017 à 18:16
bonsoirs KAUMUNE dessolé pour l'instant j’ai suivie votre conseil port entrant993,
port sortant465 j’ai coche la case SSL toujours la même reponce pas de conection avec ORANGE , j’ai fait un autre essai toujours les même en décochant la case SSL rient n'y fait ensuite je les mit part défaut toujours rient sauf qu'il me corrige par défaut !!993 entrant25 , comprenne qui voudra mais je vous remercie de vos conseil si je n'y arrive pas après plusieurs autre essai je verrait un technicisent cordialement a toute l’équipe petit oublie a votre question oui : coco
claudecoco 8 Messages postés dimanche 6 mars 2016Date d'inscription 3 janvier 2018 Dernière intervention - 3 janv. 2018 à 07:15
désole de ma reponce tardive mon problème a ete résolu par un dépanneur ORDI voila sont travail il a effacer mon nom sur incredimail puis il la ré inscrit et cela a marcher ! comprendra qui voudra ? le problème et résolu
claudecoco 8 Messages postés dimanche 6 mars 2016Date d'inscription 3 janvier 2018 Dernière intervention - 3 janv. 2018 à 07:17
petit oublie il a mit incredimail par défaut ??? et tout les qu'a merci de vos conseil et de votre aide cordialement a tout les bénévole coco
Commenter la réponse de kaumune