Menu

Photo couleur bizarre

joeCmoi 3 Messages postés lundi 30 octobre 2017Date d'inscription 9 mars 2018 Dernière intervention - 30 oct. 2017 à 20:46 - Dernière réponse : joeCmoi 3 Messages postés lundi 30 octobre 2017Date d'inscription 9 mars 2018 Dernière intervention
- 9 mars 2018 à 11:14
Bonsoir à vous,

Cela fait quelque jours que mon problème d'e photo avec des couleur bizarre apparaissent a la place de ma photo. (Voir photo)

Je voudrais savoir comme puis-je résoudre ce problème ?

Merci d'avance pour vos réponse

Cordialement

Afficher la suite 

Votre réponse

8 réponses

Meilleure réponse
piquesous 14430 Messages postés mercredi 9 janvier 2013Date d'inscription 18 juillet 2018 Dernière intervention - 1 nov. 2017 à 10:51
1
Merci
Bonjour,

Dans un premier temps, je conseillerais de changer de carte SD.
Et si ça ne change rien, j’ai bien peur pour vous que ça vienne du capteur HS.

A plus.

Merci piquesous 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22546 internautes ce mois-ci

Commenter la réponse de piquesous
vava0201 1175 Messages postés lundi 4 janvier 2010Date d'inscription 3 mai 2018 Dernière intervention - 31 oct. 2017 à 13:33
0
Merci
Bonjour, je pense que le problème vient de l'aperçu qui n'arrive pas à retranscrire toutes les informations du CR2. Je vois que vous avez Photoshop, l'image s'affiche normalement si vous l'ouvrez dedans ?
joeCmoi 3 Messages postés lundi 30 octobre 2017Date d'inscription 9 mars 2018 Dernière intervention - 31 oct. 2017 à 13:54
Bonjour, et merci de votre réponse

je travail principalement avec Lightroom, mais que sa sois LR ou PS le résultat et le meme que dans mode aperçu...
vava0201 1175 Messages postés lundi 4 janvier 2010Date d'inscription 3 mai 2018 Dernière intervention - 31 oct. 2017 à 15:04
Le problème vient donc sûrement du fichier RAW en lui même. Essayez de prendre quelques clichés avec une autre carte SD, il se peut que le bug vienne de votre carte actuelle qui ne fonctionne plus correctement.
Commenter la réponse de vava0201
madmyke 37271 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 16 juillet 2018 Dernière intervention - 31 oct. 2017 à 20:23
0
Merci
Bonjour

Ces fichiers proviennent de quel appareil ?
Votre version de windows ?
Marque et modèle de la carte graphique ?
madmyke 37271 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 16 juillet 2018 Dernière intervention - 31 oct. 2017 à 20:26
Ps: je ne connais pas ephoto c'est une appli ou ce site https://www.ephoto.fr/, autre ?
cecim 3536 Messages postés vendredi 6 mai 2011Date d'inscription 11 juillet 2018 Dernière intervention > madmyke 37271 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 16 juillet 2018 Dernière intervention - 9 nov. 2017 à 10:29
Bonjour,
ephoto est le visualiseur par défaut intégré à Mac OS.

Je propose de télécharger un autre visualiseur gratuit pour voir ce qui se passe.
Il me semble que sur la copie d'écran, on voit les vignettes s'afficher correctement. Il est donc possible qu'il y ait un bug dans ephoto. Mais je pencherais plutôt pour une défaillance dans l'enregistrement des photos, le boitier ou la carte peuvent être mis en cause.
Commenter la réponse de madmyke
joeCmoi 3 Messages postés lundi 30 octobre 2017Date d'inscription 9 mars 2018 Dernière intervention - 9 mars 2018 à 11:14
0
Merci
Bonjour,

désolé pour cette réponse un peu tardive

Mais je n'ai pas trouvé le problème, je sais juste que si je relis mon APN directement à mon Mac je n'ai pas de problème de visualisation
j'ai essayé avec une autre carte SD et j'ai le même problème...

Le problème vient de l'ordinateur je pense
Commenter la réponse de joeCmoi