Menu

Date échéance

LIRIKOCONCIENCIA 1 Messages postés mardi 10 octobre 2017Date d'inscription 10 octobre 2017 Dernière intervention - 10 oct. 2017 à 16:50 - Dernière réponse : Vaucluse 21882 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention
- 13 oct. 2017 à 16:24
Bonjour,
je voudrais s'il vous plait une réponse a ça.
j'ai deux dates: date début contrat 21/02/2017 et date fin contrat 15/05/2017.il 'y aurait-il pas une formule pour me signaler la fin du contrat un mois avant la date fin contrat


Afficher la suite 

4 réponses

Répondre au sujet
m@rina 14184 Messages postés mardi 12 juin 2007Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention - 10 oct. 2017 à 16:57
+1
Utile
2
Bonjour. Sur quel logiciel ? Excel ?
Cette réponse vous a-t-elle aidé ?  
m@rina 14184 Messages postés mardi 12 juin 2007Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention - 13 oct. 2017 à 16:14
Je transfère donc sur le forum Excel
Commenter la réponse de m@rina
Vaucluse 21882 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention - Modifié par Vaucluse le 13/10/2017 à 16:26
0
Utile
Bonjour
(et coucou Marina, on ne te vois pas souvent chez nous!)

=B1 dater de fin de contrat*
en C1:

=SI(MOIS.DECALER(B1;1)<AUJOURDHUI();"attention";"")

vous pouvez aussi, en sélectionnant le champ B utiliser la mise en forme conditionnelle par formule pour mettre la cellule en surbrillance

formule de MFC:

=MOIS.DECALER(B1;1)<AUJOURDHUI()


et si vous avez en B des cellules vides, pour éviter l'affichage:
=SI(ET(B1<>"";MOIS.DECALER(B1;1)<AUJOURDHUI());"attention";"")
crdlmnt



La qualité de la réponse dépend surtout de la clarté de la question, merci!
Commenter la réponse de Vaucluse