Message posté non visible [Résolu]

Messages postés
1030
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
28 novembre 2019
- - Dernière réponse : Chris 94
Messages postés
59942
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
10 décembre 2019
- 7 oct. 2017 à 02:07
Salut tout le monde ,

j'essaie de répondre à ce sujet :
http://www.commentcamarche.net/forum/affich-34833564-problemes-avec-windows-live-mail-windows-live-essentiels#7

Mais quand je lance la validation et que je recharge la page le sujet disparait .
J'ai fait 3 ou 4 essais mais rien n'y fait même en désactivant uBlock .

Ci joint la capture du dernier essai :


Je sèche et vous ?

Cdt
Afficher la suite 

1 réponse

Messages postés
59942
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
10 décembre 2019
5019
0
Utile
Bonjour,

Hum, non, nous ne séchons pas...

Malgré ton ancienneté CCMienne, tu sembles ignorer cette douloureuse règle :
http://www.commentcamarche.net/faq/35815-ccm-mon-message-disparait-automatiquement#votre-message-a-ete-supprime-par-le-robot-moderateur-de-ccm

Comme tu le liras, il est préférable de signaler la discussion où cela se produit plutôt que d'en discuter dans un forum.

Je rétablis un de tes messages.
extempor
Messages postés
1030
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
28 novembre 2019
224 -
Ah OK !

J'ignorai cette règle, je crois que c'est mon ancienneté générale qui me joue des tours ^^

merci Chris 94 !
Chris 94
Messages postés
59942
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
10 décembre 2019
5019 > extempor
Messages postés
1030
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
28 novembre 2019
-
De rien, bonne nuit :-)
Commenter la réponse de Chris 94