Lenteur démarrage MSI B350 PC MATE / 2 Cartes graphiques [Fermé]

Messages postés
10
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
6 octobre 2017
- - Dernière réponse : temarin
Messages postés
77
Date d'inscription
samedi 13 mai 2017
Statut
Membre
Dernière intervention
19 décembre 2017
- 6 oct. 2017 à 22:26
Bonjour,

Je viens vers vous car j'ai un soucis de démarrage.
J'ai une carte mère b350pc mate de chez MSI, deux cartes graphiques, une MSI 1070 et une KFA2 1060.
Lorsque je démarre sur mon SSD PLUS Sandisk, le chargement sur la page de la carte mère dure 5 minutes alors que quand je n'ai qu'une seule carte graphique de branché, le chargement est instantané.

Je voudrais savoir d'où pourrait venir le problème.

Merci par avance.

Snetra
Afficher la suite 

1 réponse

Messages postés
77
Date d'inscription
samedi 13 mai 2017
Statut
Membre
Dernière intervention
19 décembre 2017
6
-1
Merci
Bonsoir,
Pour moi tes cartes sont bonnes pour le vérifier mets l'une démarre mets l'autre démarre si pas du différence cartes OK
Si PB
- gestionnaire de périphériques cartes vidéo vérifier par propriété si matériels OK
- Si matériel OK me faire onglet général un nettoyage complet du DD ; me faire onglet outil une défragmentation complète du DD ; me faire onglet outil une vérification cocher la case réparer. te voilà du boulot pour au moins 2h si tu ne l'a jamais fait je pense qu'avec cela on va redonner de l'air au fichier d'échange.
Tiens nous au courant si ok ou si autres précisions à te donner
Cordialement