Menu

Compter le nombre de M d'une colonne si sa valeur est WT [Résolu]

Marcopolo - 28 sept. 2017 à 17:32 - Dernière réponse :  Marcopolo
- 28 sept. 2017 à 17:43
Bonjour,
Je cherche à compter le nombre de M dont la valeur est WT, Het ou KO donné dans la colonne juste à coté. Pour WT, j'ai utilisé la formule
=SOMMEPROD((B2:B77="M")*(E2:E77=WT))
Mais cela ne fonctionne pas j'ai une réponse #NOM?
Merci de votre aide,
Marc

Afficher la suite 

Votre réponse

2 réponses

ccm81 8481 Messages postés lundi 18 octobre 2010Date d'inscription 15 juin 2018 Dernière intervention - 28 sept. 2017 à 17:36
0
Merci
Bonjour

tu n'aurais pas oublié des guillemets pour "WT" ?

Cdlmnt
Commenter la réponse de ccm81
0
Merci
Merci!!! Quel blaireau je fais! ;-)
Commenter la réponse de Marcopolo