Menu

Impossible de stopper le vibreur [Résolu]

Mdgc 14 Messages postés jeudi 7 août 2008Date d'inscription 26 décembre 2017 Dernière intervention - 25 sept. 2017 à 18:11 - Dernière réponse : AceTrex 15 Messages postés lundi 23 octobre 2017Date d'inscription 10 mars 2018 Dernière intervention
- 23 oct. 2017 à 20:40
Bonjour,

J'ai un wiko tommy, et quand je cherche à enlever le vibreur lorsque le téléphone est en silencieux, impossible.
Je vais dans "Paramètres", "Son et notification", puis je n'ai que l'option (déjà décochée) "vibrer aussi pour les appels".
Est-il alors possible sur ce mobile de supprimer le vibreur ?

Merci par avance...
Afficher la suite 

6 réponses

Répondre au sujet
pistouri 9528 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 25 sept. 2017 à 18:28
0
Utile
1
Bonjour ,

Essaies de désactiver le vibreur clavier

Solution 1

Va sur l’application de tes messages
Maintenir le doigt quelques secondes sur l’écran du Wiko Tommy
Le logo des “Paramètres” apparaît (une roue)
Appuies sur “Paramètres du clavier Google” puis sur → Préférences
Clique sur → “Vibrer à chaque touche” afin que l’option soit désactivée

Solution2

Va dans paramètres de ton smartphone
Rubrique → Personnel
puis sur → Langue et Saisie
Va dans la rubrique → Clavier Virtuel
puis → Clavier Google
appuies sur → Préférences
Désactives l’option → Vibrer à chaque touche
Le vibreur clavier est maintenant désactivé.

Mdgc 14 Messages postés jeudi 7 août 2008Date d'inscription 26 décembre 2017 Dernière intervention - 25 sept. 2017 à 22:18
Bonsoir,

Merci beaucoup pour la rapidité de votre réponse, par contre pour l'instant cela ne fonctionne pas, lorsque je passe en silencieux mon portable vibre tout de même lors des appels entrants...
Commenter la réponse de pistouri
pistouri 9528 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 26 sept. 2017 à 08:37
0
Utile
1
Bonjour ,

1/Va dans Paramètres (Application Paramètres Wiko)
Sons et notifications
Paramètres généraux
activer/désactiver → Vibrer
tu peux aussi décocher la case Retour tactile.

2/Voir si tu as un profil audio
paramètres → profil audio → général
Tout en bas décoche → stopper le vibreur

3/Paramètres → Son et notifications → Autres sons
Décoche la case Vibreur en cas d’appuis
Mdgc 14 Messages postés jeudi 7 août 2008Date d'inscription 26 décembre 2017 Dernière intervention - 26 sept. 2017 à 12:52
Bonjour,

Merci beaucoup pour la rapidité des réponses.
J'ai fini par simplement faire un appui supplémentaire sur le "moins" lorsque le curseur du son était déjà au minimum, et le logo "vibreur" est passé à un logo similaire à un "sens interdit".

Merci et bonne continuation.
Commenter la réponse de pistouri
pistouri 9528 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 26 sept. 2017 à 14:17
0
Utile
Merci du retour
Chaque Wiko peut avoir des options / astuces différentes
Sur mon Wiko Slide l 'option était activée par défaut à l 'achat , juste décocher la case dans les Paramètres Sons / notifications
Tu peux marquer le sujet comme étant Résolu
Bonne continuation
Bonne journée.
Commenter la réponse de pistouri
AceTrex 15 Messages postés lundi 23 octobre 2017Date d'inscription 10 mars 2018 Dernière intervention - 23 oct. 2017 à 20:40
0
Utile
au moins sa fait un bon vibro masseur lol
Commenter la réponse de AceTrex