Menu

PC ne s'allume pas [Résolu]

thegamehhh98 239 Messages postés dimanche 30 mai 2010Date d'inscription 7 mai 2018 Dernière intervention - 22 sept. 2017 à 13:18 - Dernière réponse : thegamehhh98 239 Messages postés dimanche 30 mai 2010Date d'inscription 7 mai 2018 Dernière intervention
- 8 janv. 2018 à 17:15
Bonjour, il y a de ça un mois mon PC ne démarrais plus, absolument rien ne tourner, j'ai débrancher la CG, la ram ( en laissant une , a chaque fois testé sur les 4 slot ), sans les HDD et le SSD, rien ne marchais. Donc j'en conclu que c'est la CM ou l'alim ou le processeur, je fais le test avec le trombone et j'arrive a démarrer l'alimentation. Donc en parlant avec le technicien de top achat il me dis que c'est la CM, j'en voie la CM j'attend un mois, et il me renvoie une CM reconditionner, je remonte mon ordi et le PC ne fonctionne toujours pas ... toujours le même soucis j'ai essayé cette fois ci la technique du trombone tout en laissant brancher les petit cable sur les pin tout en bas pour démarrer le pc avec le bouton du boitier ... et l'alim démarre mais c'est pas pour autant que la carte mère est alimenter .
Ma question est donc la suivante est ce que c'est la CM qui est encore HS ou le processeur qui depuis le début est mort ?
Merci d'avance pour le temps consacré a ma question, ma config :
i7 6700k
z170a msi pro gaming carbon
gtx 1080
fortron raider 650w
( j'ai également tenter de retirer et de remettre la pile )
Afficher la suite 

Votre réponse

1 réponse

thegamehhh98 239 Messages postés dimanche 30 mai 2010Date d'inscription 7 mai 2018 Dernière intervention - 8 janv. 2018 à 17:15
0
Merci
C'était le bouton power du boitier qui était mort, du coup j'ai brancher le bouton reset sur power ...
Commenter la réponse de thegamehhh98