Menu

Outlook pour Mac : Authentification failed (compte Gmail)

Minisim 461 Messages postés mardi 28 août 2012Date d'inscription 11 juin 2018 Dernière intervention - 16 sept. 2017 à 20:20 - Dernière réponse : utahime1 88 Messages postés jeudi 31 mai 2007Date d'inscription 14 novembre 2017 Dernière intervention
- 13 nov. 2017 à 13:00
Bonjour,

On a le choix d'ajouter plusieurs adresses mail sur l'app Outlook (édition 2016). J'ai essayé d'ajouter mon compte gmail de nombreuses fois sans succès, l'authentification échoue à chaque fois. Pourtant j'écris l'adresse et le mot de passe correctement.

Auriez vous une idée du problème ?

Merci d'avance.

Afficher la suite 

Votre réponse

9 réponses

utahime1 88 Messages postés jeudi 31 mai 2007Date d'inscription 14 novembre 2017 Dernière intervention - 16 sept. 2017 à 20:42
0
Merci
J'ai le même soucis et j'ai pourtant tout bien paramétrer. (et je connais pas cœur la marche à suivre ça fait parti de mes attributions au travail)

Il n'y a que cette boite mail qui ne veux pas. (J'ai même essayé sur courrier et le problème reste le même). J'avais sur un autre PC outlook avec toutes mes adresses dont Gmail, mais c'était sur windows 7. J'ai pensé que le problème venait de là mais je n'ai toujours pas trouvé la solution. Je guette ton sujet si quelqu'un en a une.
utahime1 88 Messages postés jeudi 31 mai 2007Date d'inscription 14 novembre 2017 Dernière intervention - 19 sept. 2017 à 13:35
Désolé, j'étais absente pendant plusieurs jours.

Comme je t'ai dit. Je sèche.

Je te demandais si tu changeais d'OS : est-ce qu'avant tu te connectais à outlook sur windows ? Cela ne fait tout de même pas un an que tu as le soucis ? Tu te connectais comment entre temps ?
Minisim 461 Messages postés mardi 28 août 2012Date d'inscription 11 juin 2018 Dernière intervention > utahime1 88 Messages postés jeudi 31 mai 2007Date d'inscription 14 novembre 2017 Dernière intervention - 19 sept. 2017 à 22:33
Avant j'allais sur le site Outlook oui quand j'étais sous Windows
Non ça fait 1 mois je dirais
Me connecter j'y arrive, mon adresse est paramétrée dans les comptes sur l'App Mail de mon Mac mais c'est le serveur qui ne veut pas envoyer de mail alors j'envoyais avec le serveur google de mon autre adresse mail
Et sinon j'envoyais avec mon autre adresse mail
utahime1 88 Messages postés jeudi 31 mai 2007Date d'inscription 14 novembre 2017 Dernière intervention > Minisim 461 Messages postés mardi 28 août 2012Date d'inscription 11 juin 2018 Dernière intervention - 20 sept. 2017 à 13:46
Je vois un peu plus ton problème. Et j'avais exactement ça sur le poste mac que j'avais installé.

Seul solution trouvé, j'ai changé d'appli, j'avais prix thundermail qui a fonctionné tout de suite. Mais après tu paie certainement un abonnement un outlook et cela donc ne t'arrangera pas ? Si tu paie l'abonnement le mieux à faire est de contacté microsoft.

Pour mon cas chez moi c'est sous windows 10 que je ne peux pas paramétrer gmail (mais alors pas du tout) alors que sous win7 pas de problème. Du coup je me connecte soit en ligne soit sur mon téléphone.
Minisim 461 Messages postés mardi 28 août 2012Date d'inscription 11 juin 2018 Dernière intervention - 20 sept. 2017 à 15:01
Non, ce n'est pas payant.
Okay, merci.
utahime1 88 Messages postés jeudi 31 mai 2007Date d'inscription 14 novembre 2017 Dernière intervention > Minisim 461 Messages postés mardi 28 août 2012Date d'inscription 11 juin 2018 Dernière intervention - 13 nov. 2017 à 13:00
J'ai enfin réussi. Je me suis remis ce matin et j'ai découvert une page dans compte google pour autoriser l'accès aux applications moins sécurisé. (google trouve que outlook n'est pas assez sécurisé à leur goût, c'est le concurrent, tu m'étonnes).

J'ai reçu en fait un mail "examiner la tentative de connexion bloquée" (surement ça car j'ai bien paramétré les serveurs), ça me donne bien l'heure de ma tentative de connexion en question (une seule seulement parmi la unième tentative mais bon au moins un mail, je l'aurai reçu avant, je n'aurai pas eu tout ses soucis) et dans le mail j'ai un lien pour désactiver l'option de "bloquée les tentatives de connexion sur appli moins sécurisé" qui est activé par défaut. La seconde d'après outlook se connectais à mon gmail....

Le lien est ici https://myaccount.google.com/lesssecureapps?rfn=27&rfnc=1&eid=1746609669530205749&et=0&asae=2&pli=1
Je sais si il fonctionne pour toi si non tape dans google : "applications moins sécurisées gmail" tu devrais tombé dessus

Voir image https://drive.google.com/file/d/1eq1L7iyjJS_aY3dWSVZvNR8t6EsIV_AL/view?usp=sharing

J'espère avoir pu t'aider
Commenter la réponse de utahime1