Menu

Bing s'affiche par dessus mes icones dans le portail [Résolu]

grincheu04 - 16 sept. 2017 à 11:56 - Dernière réponse : pistouri 9637 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 21 mai 2018 Dernière intervention
- 17 sept. 2017 à 09:10
Bonjour,

j'ai chercher un long moment sans réponse bien que la question à été poser beaucoup de fois. Mais les versions ne sont plus d'actualité donc je reviens vous demander votre aide sur le sujet :

Sur mon portail internet, une barre de recherche s'est placé par-dessus des raccourcis, profitant au passage pour polluer la page visuellement. J'ai fait une recherche pour voir de quel moteur il s'agissait => Bing !

Je suis aller dans le panneau de config pour désinstallé Bing, mais il n'apparait pas, introuvable non plus en faisant une recherche dans windows, pourtant la barre est bien là. J'ai été dans les options Microsoft edge pour voir si je pouvais le supprimer en tant que moteur de recherche : Il est dans la liste, mais griser, je ne peut pas le supprimer (google reste par défaut donc c'est bon).

je vous envois un screen pour vous montrer à quoi sa ressemble, mais j'avoue que je sèche, même ADS cleaner / CC cleaner n'a pas marché :/

http://zupimages.net/up/17/37/q2ii.jpg

Afficher la suite 

Votre réponse

3 réponses

pistouri 9637 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 21 mai 2018 Dernière intervention - 16 sept. 2017 à 17:24
0
Utile
Bonjour ,

Regarde ici

@+
Commenter la réponse de pistouri
grincheu04 - 17 sept. 2017 à 08:41
0
Utile
Bonjour,

en me réveillant ce matin la page était redevenu comme avant, je ne comprend pas, même en redémarrant l'ordinateur avant le premier message, cela n'avait rien changer.

Ceci dit, je te remercies car ton message pourras aider d'autres utilisateurs ayant le même soucis que moi. Je garde la réponse en favoris également si le problème survient à nouveau.
Commenter la réponse de grincheu04
pistouri 9637 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 21 mai 2018 Dernière intervention - 17 sept. 2017 à 09:10
0
Utile
Bonjour ,

Cette barre de recherche , du moins cette deuxième barre apparait uniquement si un nouvel onglet est ouvert dans Edge

Effectivement cette barre de recherche semble avoir disparue avec un redémarrage du PC et le réglage par défaut des onglets s 'est aussi remis
Un bug étrange dans Edge , car à priori pas de mises à jour en vue

Les sites récurrents sont également présents (YouTube,Outlook,Facebook....)

En image voici ce que cela donne pour moi et ceux qui utilise Edge



Tu peux marquer le sujet Résolu
Bonne journée
Commenter la réponse de pistouri